<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width" />
	<meta name="copyright" content="© Miami.com. All rights reserved." />

    
    
	
	

			<!-- Link to favicon -->
		<link rel="icon" type="image/x-icon" href="https://www.miami.com/wp-content/uploads/sites/2/2018/04/logos-favicon.png" />
	
				<!--News Keywords-->
		<meta name="news_keywords" content="private jet, selfie, art basel, art miami, miami art week," />
		<meta name="title" content="Take a selfie in a fake, private Gulfstream jet at this Miami Art Week exhibit | Miami.com" />
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Take a selfie in a fake, private Gulfstream jet at this Miami Art Week exhibit</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="At the Private Jet Experience at The Urban Art Fair, part of Miami Art Week and just around the corner from Art Basel, you can take a selfie in a replica of a Gulfstream private jet."/>
<meta name="original-source" content="https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/" />
<meta name="keywords" content="private jet, selfie, art basel, art miami, miami art week,"/>
<link rel="canonical" href="https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Confuse your friends with a selfie at the most pretentious Art Basel-related exhibit ever" />
<meta property="og:description" content="At the Private Jet Experience at The Urban Art Fair, part of Miami Art Week and just around the corner from Art Basel, you can take a selfie in a replica of a Gulfstream private jet." />
<meta property="og:url" content="https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/" />
<meta property="og:site_name" content="Miami.com" />
<meta property="article:publisher" content="https://www.facebook.com/Miamicom" />
<meta property="article:tag" content="Art Basel" />
<meta property="article:tag" content="Miami Art Week" />
<meta property="article:section" content="Things To Do" />
<meta property="article:published_time" content="2018-11-30T08:37:39-05:00" />
<meta property="og:image" content="https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239.jpeg" />
<meta property="og:image:secure_url" content="https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="At the Private Jet Experience at The Urban Art Fair, part of Miami Art Week and just around the corner from Art Basel, you can take a selfie in a replica of a Gulfstream private jet." />
<meta name="twitter:title" content="Confuse your friends with a selfie at the most pretentious Art Basel-related exhibit ever" />
<meta name="twitter:site" content="@Miamicom" />
<meta name="twitter:image" content="https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239.jpeg" />
<meta name="twitter:creator" content="@Miamicom" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.miami.com\/","name":"Miami.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.miami.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.miami.com\/things-to-do-in-miami\/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666\/","sameAs":["https:\/\/www.facebook.com\/Miamicom","https:\/\/www.instagram.com\/miami_com","https:\/\/twitter.com\/Miamicom"],"@id":"#organization","name":"Miami","logo":"https:\/\/www.miami.com\/wp-content\/uploads\/sites\/2\/2017\/09\/miami.com-logo-live.svg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.miami.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//static.mcclatchyinteractive.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miami.com &raquo; Feed" href="https://www.miami.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami.com &raquo; Comments Feed" href="https://www.miami.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.miami.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='media-credit-css'  href='https://www.miami.com/wp-content/plugins/media-credit/public/css/media-credit.css?ver=9.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.miami.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.miami.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='miami-css'  href='https://www.miami.com/wp-content/themes/miami/css/style.css?ver=1.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='miami-custom-css'  href='https://www.miami.com/wp-content/themes/miami/css/custom.css?ver=1.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='mcclathcy-floorboard-css'  href='https://www.miami.com/wp-content/themes/miami/css/floorboard.css?ver=1.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='mcclathcy-colors-css'  href='https://www.miami.com/wp-content/themes/miami/css/colors.css?main-color=%2300c2ce&#038;util-color=%23ff008e&#038;link-color=%23ffe600&#038;main-hover-color=%2300aab5&#038;util-hover-color=%23e60075&#038;text-color=%23000000&#038;background-color=%23FFFFFF&#038;container-color=%23EEF1F3&#038;nav-text-color=%237F7F7F&#038;cta-button-color=%23000000&#038;cta-button-hover-color=%237f7f7f&#038;highlight-bar-color=%23ffe600&#038;highlight-text-color=%237f7f7f&#038;opacity=0&#038;ver=1.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.miami.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='author_recommended_posts-public-css'  href='https://www.miami.com/wp-content/plugins/author-recommended-posts/css/public.css?ver=1.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.miami.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.miami.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.miami.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.miami.com\/wp-admin\/admin-ajax.php","nonce":"77b0fd30d6","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.miami.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<link rel='https://api.w.org/' href='https://www.miami.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.miami.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miami.com%2Fthings-to-do-in-miami%2Fconfuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miami.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miami.com%2Fthings-to-do-in-miami%2Fconfuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666%2F&#038;format=xml" />
<meta property="fb:app_id" content="122752051098196"/>    <!-- Start: GPT Async -->
    <script type='text/javascript'>
		var gptadslots = [];
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement( 'script' );
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName( 'script' )[ 0 ];
			node.parentNode.insertBefore( gads, node );
		})();
    </script>
        <script type='text/javascript'>
		googletag.cmd.push( function () {
            var enable_billboard = 0;
			var mapping1;
			// define ad mapping by viewport slot 1 based on customizer checkbox
			if ( enable_billboard ) {
				mapping1 = googletag.sizeMapping().addSize( [ 1280, 800 ], [[ 728, 90 ], [ 960, 30 ], [ 970, 250 ]] ).// L
				addSize( [ 800, 600 ], [[ 728, 90 ], [ 960, 30 ], [ 970, 250 ]] ).// M
				addSize( [ 600, 800 ], [[ 728, 90 ], [ 960, 30 ], [ 970, 250 ]] ).// S
				addSize( [ 0, 0 ], [ 320, 50 ] ).build(); // XS
            } else {
				mapping1 = googletag.sizeMapping().addSize( [ 1280, 800 ], [ 728, 90 ] ).// L
				addSize( [ 800, 600 ], [ 728, 90 ] ).// M
				addSize( [ 600, 800 ], [ 728, 90 ] ).// S
				addSize( [ 0, 0 ], [ 320, 50 ] ).build(); // XS
            }



			// define ad mapping by viewport slot 8
			var mapping8 = googletag.sizeMapping().addSize( [ 1280, 800 ], [ 285, 70 ] ).// L
			addSize( [ 800, 600 ], [ 285, 70 ] ).// M
			addSize( [ 600, 800 ], [] ).// S
			addSize( [ 0, 0 ], [] ).build(); // XS


			//Adslot 1 declaration
            
            if ( enable_billboard ) {
	            gptadslots[ 1 ] = googletag.defineSlot( '/7675/MIA.site_miami/Entertainment', [ [ 728, 90 ], [960, 30 ], [ 970, 250 ] ], 'div-gpt-ad-753541834551764392-1' )
                .setTargeting( 'atf', [ 'y' ] )
                .setTargeting( 'pkg', [ 'b', 'd' ] )
                .defineSizeMapping( mapping1 ).addService( googletag.pubads() );
            } else {
	            gptadslots[ 1 ] = googletag.defineSlot( '/7675/MIA.site_miami/Entertainment', [ [ 728, 90 ] ], 'div-gpt-ad-753541834551764392-1' )
	            .setTargeting( 'atf', [ 'y' ] ).setTargeting( 'pkg', [ 'b', 'd' ] )
	            .defineSizeMapping( mapping1 )
	            .addService( googletag.pubads() );
            }

			//Adslot 3 declaration
			gptadslots[ 3 ] = googletag.defineSlot( '/7675/MIA.site_miami/Entertainment', [ [ 300, 250 ], [ 300, 600 ] ], 'div-gpt-ad-753541834551764392-3' ).setTargeting( 'atf', [ 'y' ] ).setTargeting( 'pkg', [ 'b' ] ).addService( googletag.pubads() );

			//Adslot 5 declaration
			gptadslots[ 5 ] = googletag.defineSlot( '/7675/MIA.site_miami/Entertainment', [ [ 300, 250 ] ], 'div-gpt-ad-753541834551764392-5' ).setTargeting( 'atf', [ 'n' ] ).setTargeting( 'pkg', [ 'c' ] ).addService( googletag.pubads() );

			//Adslot 7 declaration
			gptadslots[ 7 ] = googletag.defineSlot( '/7675/MIA.site_miami/Entertainment', [ [ 300, 250 ] ], 'div-gpt-ad-753541834551764392-7' ).setTargeting( 'atf', [ 'n' ] ).setTargeting( 'pkg', [ 'e' ] ).addService( googletag.pubads() );

			//Adslot 8 declaration
			gptadslots[ 8 ] = googletag.defineSlot( '/7675/MIA.site_miami/Entertainment', [ [ 285, 70 ] ], 'div-gpt-ad-753541834551764392-8' ).setTargeting( 'atf', [ 'y' ] ).defineSizeMapping( mapping8 ).addService( googletag.pubads() );

			//Adslot 9 declaration - Out of Page
			gptadslots[ 9 ] = googletag.defineOutOfPageSlot( '/7675/MIA.site_miami/Entertainment', 'div-gpt-ad-753541834551764392-9' ).addService( googletag.pubads() );
			
						//Adslot 10 declaration - Teads
			gptadslots[ 10 ] = googletag.defineSlot( '/7675/MIA.site_miami/Entertainment', [ [ 336, 280 ] ], 'div-gpt-ad-753541834551764392-10' ).setTargeting( 'atf', [ 'n' ] ).addService( googletag.pubads() );
            
			googletag.pubads().enableSingleRequest();
						googletag.pubads().setTargeting( 'pl', [ 'story' ] ).setTargeting( 'kw', ["category-things-to-do-in-miami","tags-art-basel","tags-miami-art-week"] );
            			googletag.pubads().setCategoryExclusion( 'miami_com' );
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableAsyncRendering();
			googletag.enableServices();
		} );
    </script>
    <!-- End: GPT -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga( 'create', 'UA-40944532-1', 'auto' );
        ga( 'send', 'pageview' );
    </script>
	    <!-- Standard Omni setup tag -->
    <div id="mistatstag" style="display:none;">
        <!-- SiteCatalyst: McClatchy Product Stats Tag v.1.0 -->
        <script language="JavaScript" type="text/javascript"
                src="https://media.miamiherald.com/misites/mia/miami.js"></script>
        <script language="JavaScript" type="text/javascript"
                src="https://media.miamiherald.com/mistats/products/wordpress_s_code.js"></script>
        <script language="JavaScript" type="text/javascript">
			mistats.pagename = document.title.split( "|", 1 );
			mistats.channel = "Things To Do";
			mistats.pagelevel = "Story";
			mistats.taxonomy = "Entertainment||||";
			mistats.contentsource = "Connie Ogle | cogle@miamiherald.com";
			mistats.pubdate = "2018/11/30";
			mistats.moddate = "2018/11/30";
			mistats.keywords = "art-basel,miami-art-week";
			mistats.geography = "";
			mistats.custom1 = "";
        </script>
        <script language="JavaScript" type="text/javascript"
                src="https://media.miamiherald.com/mistats/products/wordpress.js"></script>
        <script language="JavaScript" type="text/javascript"
                src="https://media.miamiherald.com/mistats/finalizestats.js"></script>
        <!-- End SiteCatalyst: McClatchy Product Stats Tag v.1.0 -->
    </div>
	        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
			<script type="text/javascript">
		if( 'function' === typeof jQuery ) {
			$ = jQuery.noConflict();
		}
	</script>
	</head>
<body>
<div class="page">
	<header class="main-header">
		<div class="masthead">
			<button class="nav-toggle menu"><span class="fa fa-bars" aria-hidden="true"></span><span class="sr-only">Toggle navigation</span></button>
			<a href="https://www.miami.com ">
				<img class="main-logo" src="https://www.miami.com/wp-content/themes/miami/images/miami.com-logo-live.svg" alt="Miami.com Logo" />
			</a>
			<button class="nav-toggle search" data-toggle="modal" data-target="#search-overlay"><span class="fa fa-search" aria-hidden="true"></span><span class="sr-only">Toggle search</span></button>
		</div>
		<nav>
			<ul class="navs"><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHAT</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target=""  href="https://www.miami.com/category/things-to-do-in-miami/#navlink=pulldown">Things To Do</a></li><li><a target=""  href="https://www.miami.com/category/miami-restaurants/#navlink=pulldown">Food</a></li><li><a target=""  href="https://www.miami.com/category/miami-nightlife/#navlink=pulldown">Club + Bars</a></li><li><a target=""  href="https://www.miami.com/category/miami-hotels-motels/#navlink=pulldown">Where to Stay</a></li><li><a target=""  href="https://www.miami.com/category/miami-news/#navlink=pulldown">News</a></li><li><a target=""  href="https://www.miami.com/category/funny-stories/#navlink=pulldown">LOL</a></li><li><a target=""  href="https://www.miami.com/category/en-espanol/#navlink=pulldown">En Español</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHEN</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target="_blank"  href="http://events.miami.com">Events Calendar</a></li><li><a target=""  href="https://www.miami.com/editors-picks/#navlink=pulldown">Editor&#039;s Picks</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHERE</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target=""  href="https://www.miami.com/where/brickell-miami/#navlink=pulldown">Brickell</a></li><li><a target=""  href="https://www.miami.com/where/coconut-grove-miami/#navlink=pulldown">Coconut Grove</a></li><li><a target=""  href="https://www.miami.com/where/coral-gables-miami/#navlink=pulldown">Coral Gables</a></li><li><a target=""  href="https://www.miami.com/where/downtown-miami/#navlink=pulldown">Downtown</a></li><li><a target=""  href="https://www.miami.com/where/greater-miami/#navlink=pulldown">Greater Miami</a></li><li><a target=""  href="https://www.miami.com/where/wynwood-miami/#navlink=pulldown">Wynwood</a></li><li><a target=""  href="https://www.miami.com/where/south-beach-miami/#navlink=pulldown">South Beach</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li>			<li>
				<div class="nav-menu">
					<button class="nav-menu-toggle " data-toggle="dropdown"><span>Trending</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button>
					<div>

						<ul class="nav-menu-links"><li><a title="celebrities" href="https://www.miami.com/tag/celebrities/#navlink=pulldown">Celebrities</a></li><li><a title="Miami Guide" href="https://www.miami.com/tag/miami-guide/#navlink=pulldown">Miami Guide</a></li><li><a title="Restaurants" href="https://www.miami.com/tag/restaurants/#navlink=pulldown">Restaurants</a></li><li><a title="Nightlife" href="https://www.miami.com/tag/nightlife/#navlink=pulldown">Nightlife</a></li><li><a title="baby" href="https://www.miami.com/tag/baby/#navlink=pulldown">Baby</a></li><li><a title="Black Friday" href="https://www.miami.com/tag/black-friday/#navlink=pulldown">Black Friday</a></li><li><a title="XXX Tentacion" href="https://www.miami.com/tag/xxx-tentacion/#navlink=pulldown">XXX Tentacion</a></li><li><a title="xxx" href="https://www.miami.com/tag/xxx/#navlink=pulldown">Xxx</a></li></ul>
						<button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button>
					</div>
				</div>

			</li>
			
			</ul>
			</ul>
			<ul class="utils">
				<li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#newsletter-overlay"><span>Newsletter</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#follow-us-overlay"><span>Follow Us</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#comment-overlay"><span>Comment</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#share-overlay"><span>Share</span></button></li>			</ul>
		</nav>
	</header>

<main class="story">
                    <div>
            <!-- Beginning Async AdSlot 1 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[728,90]] -->
            <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
	            <div class="ad-slot leaderboard-responsive" id="div-gpt-ad-753541834551764392-1">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-1');
		    });
        </script>
    </div>
                <!-- End AdSlot 1 -->

            <article>
                <header class="story-header">	  
                    <div class="story-meta">
                         
                        Posted on <time datetime="2018-11-30"> November 30, 2018</time>
                    </div>


                    <h1>
                        Confuse your friends with a selfie at the most pretentious Art Basel-related exhibit ever                    </h1>
                    <figure class="captioned-image"><div class="featured-image"><img width="1200" height="675" src="https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239-1200x675.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Private Jet Experience" srcset="https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239-1200x675.jpeg 1200w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239-300x169.jpeg 300w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239-768x432.jpeg 768w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239-1024x576.jpeg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239.jpeg 1280w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /></div> <figcaption><span>Admit it - you want to try it.</span></figcaption> </figure>					 <div class="share-and-comment">
						  <ul class="share-buttons">
							  <li><a class="btn btn-success fb-share" href="https://facebook.com/sharer/sharer.php?u=https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/" target="_blank"><span class="fa fa-facebook"></span><span class="text"> Facebook</span></a></li>
							   <li><a class="btn btn-success tw-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Confuse your friends with a selfie at the most pretentious Art Basel-related exhibit ever&url=https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/"><span class="fa fa-twitter"></span><span class="text"> Twitter</span></a></li>
							   <li><a class="btn btn-success pi-share"  data-pin-do="buttonPin"  data-pin-custom="true"  href="https://www.pinterest.com/pin/create/button/?url=https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/&media=&description=Confuse your friends with a selfie at the most pretentious Art Basel-related exhibit ever">
                                      <span class="fa fa-pinterest-p"></span><span class="text">Pinterest</span></a></li>
							  <li><a class="btn btn-success"  href="mailto:?subject=Confuse your friends with a selfie at the most pretentious Art Basel-related exhibit ever&body=https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/"><span class="fa fa-envelope"></span><span class="text"> Email</span></a></li>						
								<li><button class="btn btn-info" data-toggle="modal" data-target="#comment-overlay"><span class="fa fa-comment"></span><span class="sr-only"> Comment</span></button></li>
						  </ul>
					</div>
		
                    <div class="byline">
                        
                       							   <a href="https://www.miami.com/author/cogle">

			                       									   <img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/author-1.jpg" class="img-circle">
			                       							   </a>
	                       
	                    <div>
	<strong>By <a href="https://www.miami.com/author/cogle">Connie Ogle</a></strong><span>For Miami.com</span></div>
                    </div>

                    <ul class="tags">
                        <li><a class="tag" href="https://www.miami.com/tag/art-basel#navlink=storytag_top" rel="tag">Art Basel</a></li><li><a class="tag" href="https://www.miami.com/tag/miami-art-week#navlink=storytag_top" rel="tag">Miami Art Week</a></li>                    </ul>
                </header>
                <div class="story-body">
					<p>There are many wonderful works to see during Miami Art Week at Art Basel and the other 500,000 satellite shows. Works of great distinction. New works that push boundaries. Art that will linger in your mind for a lifetime.</p>
<p>There are also a terrifying number of installations pretending to be art when in fact they are just selfie zones.</p>    <aside class="trending-stories"><a href="#frag-2" class="skip-link">Continued below</a>
        <!-- BEGIN Inserted section #1 (Trending stories) -->
        <div class="story-tickler-slider">
			<div class="tptn_posts_daily "><div class="promo">Trending</div><ul><li><a href="https://www.miami.com/miami-news/nicki-minaj-teases-sexy-video-for-good-form-her-new-collabo-with-lil-wayne-201639/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="https://www.miami.com/wp-content/uploads/sites/2/2015/07/nicki-minajsma-300x169.jpg" alt="Nicki Minaj teases sexy video for 'Good Form,' her new collabo with Lil Wayne" title="Nicki Minaj teases sexy video for 'Good Form,' her new collabo with Lil Wayne" class=" tptn_featured"></div><span>Nicki Minaj teases sexy video for ‘Good Form,’…</span></a></li><li><a href="https://www.miami.com/miami-news/xxx-tentacions-mother-just-posted-the-sex-of-his-unborn-baby-boy-or-girl-195919/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="https://www.miami.com/wp-content/uploads/sites/2/2017/05/Rolling_Loud_Day_2_MJO_10-300x200.jpg" alt="XXX Tentacion's mother just posted the sex of his unborn baby. Boy or girl?" title="XXX Tentacion's mother just posted the sex of his unborn baby. Boy or girl?" class=" tptn_featured"></div><span>XXX Tentacion’s mother just posted the sex of his…</span></a></li><li><a href="https://www.miami.com/miami-restaurants/when-it-gets-cold-in-miami-the-line-for-hot-churros-is-out-the-door-at-this-restaurant-179514/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="https://www.miami.com/wp-content/uploads/sites/2/2018/01/GetImageContent-300x199.jpeg" alt="When it gets cold in Miami, the line for hot churros is out the door at this restaurant" title="When it gets cold in Miami, the line for hot churros is out the door at this restaurant" class=" tptn_featured"></div><span>When it gets cold in Miami, the line for hot churros is out…</span></a></li><li><a href="https://www.miami.com/things-to-do-in-miami/drake-put-this-girl-rap-duo-from-miami-on-the-map-but-now-one-of-them-is-in-jail-193281/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="https://www.miami.com/wp-content/uploads/sites/2/2018/07/City-Girls-300x200.jpg" alt="Drake put this girl rap duo from Miami on the map. But now one of them is in jail." title="Drake put this girl rap duo from Miami on the map. But now one of them is in jail." class=" tptn_featured"></div><span>Drake put this girl rap duo from Miami on the map. But now…</span></a></li><li><a href="https://www.miami.com/things-to-do-in-miami/it-never-stops-heres-where-to-party-every-single-day-of-the-week-in-miami-175647/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="https://www.miami.com/wp-content/uploads/sites/2/2017/11/basement1-300x200.jpg" alt="It never stops. Here's where to party every single day of the week in Miami." title="It never stops. Here's where to party every single day of the week in Miami." class=" tptn_featured"></div><span>It never stops. Here’s where to party every single day</span></a></li></ul><div class="tptn_clear"></div></div><br><!-- Cached output. Cached time is 3600 seconds --></div>
        <!-- END Inserted section #1 -->
    </aside>        <aside><a href="#frag-3" class="skip-link">Continued below</a>
            <div id="story-target-wp"></div>
            <div class="ad-slot teads" id="div-gpt-ad-753541834551764392-10">
                <script type="text/javascript">
					googletag.cmd.push( function () {
						googletag.display( 'div-gpt-ad-753541834551764392-10' );
					} );
                </script></div>
        </aside><p>Competition is stiff, but we believe we may have found the most pretentious: the fake private jet selfie booth.</p>
<p>At The Private Jet Experience, which debuts at The Urban Art Fair in Miami Beach, you can fool your gullible friends with a selfie pretending your trashy self is sitting in a private jet.</p>
<p>Witness:</p>
<figure class="captioned-image" id="attachment_201673" style="width: 840px"><img class="wp-image-201673 size-large" src="https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-127-1024x684.jpeg" width="840" height="561" srcset="https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-127-1024x684.jpeg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-127-300x200.jpeg 300w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-127-768x513.jpeg 768w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-127-1200x802.jpeg 1200w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-127.jpeg 1280w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"><figcaption><span>You’ll look amazing.</span></figcaption></figure><p>Created by Matty (The Most Famous Artist) Mo’s new company, SelfieCircus, the installation is a full-sized reproduction of part of the interior of a Gulfstream jet.</p>
<p>And lest you think The Private Jet Experience is not self aware, know that its publicity materials exalt that the installation “takes irony to new heights.”</p>
<blockquote><p><a href="https://www.miami.com/things-to-do-in-miami/do-it-for-the-gram-dont-miss-these-photo-worthy-art-basel-installations-201583/">Read more: The Instagram spots you’ve got to try during Miami Art Week</a></p>
<p><a href="https://www.miami.com/things-to-do-in-miami/the-anti-art-basel-guide-how-to-survive-miami-art-week-by-not-going-near-it-200601/">Read more: Don’t care about Art Basel or Miami Art Week? Do these things instead</a></p></blockquote>
<p> </p>
<p>(Note: press materials also call it “the most #baller thing to do during Miami Art Week,” so somebody is trying to have his cake and eat it, too. Also there is nothing inherently douchey in referring to oneself as The Most Famous Artist. Nothing at all.)</p>
<figure class="captioned-image" id="attachment_201678" style="width: 840px"><img class="wp-image-201678 size-large" src="https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-130-1024x684.jpeg" width="840" height="561" srcset="https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-130-1024x684.jpeg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-130-300x200.jpeg 300w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-130-768x513.jpeg 768w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-130-1200x802.jpeg 1200w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-130.jpeg 1280w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"><figcaption><span>#couplegoals</span></figcaption></figure><p>The Private Jet Experience isn’t the only thing to see at The Urban Art Fair, of course. If you find this installation coarse and tacky, check out works by Ron English, Whisbe, Sergio Garcia, Spokbrillor, Greg Mike, Malone, Denial Art and others.</p>
<p>But listen, since you’re there, you may as well go ahead and take that selfie. Do it ironically. We won’t judge you.</p>
<h2>The Urban Art Fair</h2>
<p><strong>When:</strong> Noon-6 p.m. Dec. 5-9</p>
<p><strong>Where:</strong> 1510 Alton Road, Miami Beach</p>
<p><strong> Tickets:</strong> $10 general admission, $75 VIP; TheUrbanArtFair.eventbrite.com</p>
<p><strong>For Miami Beach residents</strong>: Free preview 7-10 p.m. Dec. 4 with valid ID</p>


					<div style="display:none">
                    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments"></div>					</div>
                </div>

                <footer class="story-footer">
                    
                    <p class="endnote"><em>
                <a href="https://www.miami.com/author/cogle">Connie Ogle</a>
    loves wine, books, movies, the Miami Heat and "Game of Thrones." Please don't make her eat a mango. </em>
</p>
                   <div class="contact-info">
                        <ul>
                                                                                                                                                                        <li>
                                <span class="fa fa-envelope"></span>
                                <a href="mailto:c&#111;&#103;le&#064;mi&#097;&#109;i&#104;&#101;&#114;al&#100;&#046;&#099;&#111;m">&#099;o&#103;&#108;e&#064;&#109;&#105;&#097;&#109;&#105;&#104;e&#114;&#097;l&#100;.c&#111;&#109;</a>
                            </li>
                            
                        </ul>
                       	<ul>
			<li>
			<a target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span>Miamicom</a>
		</li>
			<li>
			<a target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span>@Miamicom</a>
		</li>
			<li>
			<a target="_blank" href="https://www.instagram.com/miami_com"><span class="fa fa-instagram"></span>@miami_com</a>
		</li>
	
                   </div>


                    <div class="story-tickler-list">
                                            </div>

                </footer>

            </article>

            <section class="side-rail">
                
<div class="side-only ad-slot-3">
<!-- Beginning Async AdSlot 3 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
	    <div class="ad-slot medium-rectangle" id="div-gpt-ad-753541834551764392-3">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-3');
		    });
        </script>
    </div>
    <!-- End AdSlot 3 -->
    </div>



<div class="side-only trending-stories">
    </div>
<div class="side-only ad-slot-5">
<!-- Beginning Async AdSlot 5 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
	    <div class="ad-slot medium-rectangle" id="div-gpt-ad-753541834551764392-5">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-5');
		    });
        </script>
    </div>
    <!-- End AdSlot 5 -->
</div>


<div class="side-only">
 
 </div>
	<!-- TODO: Finalize the newsletter or feedback -->

<div class="ad-slot-7 shared-ad">
        <a href="#recommended-stories" class="skip-link">Continued below</a>
<!-- Beginning Async AdSlot 7 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
	    <div class="ad-slot medium-rectangle" id="div-gpt-ad-753541834551764392-7">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-7');
		    });
        </script>
    </div>
    <!-- End AdSlot 7 -->
</div>

<div id="recommended-stories">
    <div class="story-tickler-slider">
    <div class="promo">Recommended</div>
	<div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://www.miami.com/things-to-do-in-miami/pop-up-piano-miami-2012-11959/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(https://www.miami.com/wp-content/uploads/sites/2/2012/11/PopUpPianoweb-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Pop-Up Piano Miami 2012</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://www.miami.com/things-to-do-in-miami/satellite-fairs-bring-art-beyond-art-basel-17394/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(https://www.miami.com/wp-content/uploads/sites/2/2014/11/ferrismuseum-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Satellite fairs bring art beyond Art Basel</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://www.miami.com/miami-news/kendrick-lamar-performs-set-at-faena-dome-as-part-of-art-basel-programming-144962/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(https://www.miami.com/wp-content/uploads/sites/2/2016/12/kendricklamar.preview-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Kendrick Lamar performs arty set at Faena Dome</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://www.miami.com/miami-news/cheech-marin-in-miami-for-art-basel-promoting-a-new-substance-144987/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(https://www.miami.com/wp-content/uploads/sites/2/2016/12/Cheech-Marin-1-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Cheech Marin is promoting a new ‘substance’ in Miami</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://www.miami.com/things-to-do-in-miami/super-8-motels-is-ditching-its-old-art-and-it-can-be-yours-145156/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(https://www.miami.com/wp-content/uploads/sites/2/2016/12/Tender-As-A-Mothers-Love-e1482193877674-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Super 8 Motels is ditching its old art and it can be yours</div></div></a></div><div style="clear: both"></div>	</div>
</div>

  <div class="side-only">
      <div class="related-tags">
	
	 
	<div class="promo">More Like This</div><ul class="tags"><li><a class="tag" href="https://www.miami.com/tag/art-basel#navlink=storytag_margin" rel="tag">Art Basel</a></li><li><a class="tag" href="https://www.miami.com/tag/miami-art-week#navlink=storytag_margin" rel="tag">Miami Art Week</a></li></ul>
	</div>
</div>
	
	

            </section>

        </div>

        <!-- Read more stories -->
	<section class="more-stories">
		<div id="ajax-posts" class="story-grid">
						<a class="story-unit " href="https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239-300x169.jpeg" srcset="https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239-300x169.jpeg 300w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239-768x432.jpeg 768w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239-1024x576.jpeg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239-1200x675.jpeg 1200w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/NS-Selfie-Private-Jet-124-e1543513967239.jpeg 1280w">
								</div>
					<div>
						 
						<strong>
							Confuse your friends with a selfie at the most pretentious Art Basel-related exhibit ever						</strong>
					</div>
				</a>

							<a class="story-unit " href="https://www.miami.com/miami-restaurants/after-a-decade-this-hidden-gem-in-south-beach-is-still-serving-up-italian-classics-201697/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="https://www.miami.com/wp-content/uploads/sites/2/2018/11/vn3FudsA-300x200.jpg" srcset="https://www.miami.com/wp-content/uploads/sites/2/2018/11/vn3FudsA-300x200.jpg 300w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/vn3FudsA-768x512.jpg 768w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/vn3FudsA.jpg 1024w">
								</div>
					<div>
						 
						<strong>
							After a decade, this hidden gem in South Beach is still serving up Italian classics						</strong>
					</div>
				</a>

							<div class="ad-wrapper ad-slot-2"></div>
				<div class="ad-wrapper ad-slot-3"></div>
							<a class="story-unit " href="https://www.miami.com/miami-restaurants/we-know-dave-grutman-and-pharrells-restaurant-swan-is-a-scene-but-what-about-the-food-201691/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="https://www.miami.com/wp-content/uploads/sites/2/2018/11/David-Grutman-Pharrell-Williams_Photo-Credit-Morelli-Brothers-e1543528160343-300x169.jpg" srcset="https://www.miami.com/wp-content/uploads/sites/2/2018/11/David-Grutman-Pharrell-Williams_Photo-Credit-Morelli-Brothers-e1543528160343-300x169.jpg 300w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/David-Grutman-Pharrell-Williams_Photo-Credit-Morelli-Brothers-e1543528160343-768x434.jpg 768w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/David-Grutman-Pharrell-Williams_Photo-Credit-Morelli-Brothers-e1543528160343-1024x578.jpg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/David-Grutman-Pharrell-Williams_Photo-Credit-Morelli-Brothers-e1543528160343-1200x678.jpg 1200w">
								</div>
					<div>
						<img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-super-new.png" class="badge-icon" alt="Tourists"/> 
						<strong>
							We know Dave Grutman and Pharrell&#8217;s restaurant Swan is a scene. But what about the food?						</strong>
					</div>
				</a>

			<a class="story-unit" href="https://www.miami.com/miami-restaurants/we-have-rounded-up-the-best-sushi-rolls-in-miami-heres-where-to-find-them-191086/#storylink=list">
               <div class="featured-image" >
               <img width="300" height="200" src="https://www.miami.com/wp-content/uploads/sites/2/2018/06/Novikov_Entrees-6-of-19_preview-300x200.jpeg" class="featured-image" alt="" id="nativo-content" srcset="https://www.miami.com/wp-content/uploads/sites/2/2018/06/Novikov_Entrees-6-of-19_preview-300x200.jpeg 300w, https://www.miami.com/wp-content/uploads/sites/2/2018/06/Novikov_Entrees-6-of-19_preview-768x512.jpeg 768w, https://www.miami.com/wp-content/uploads/sites/2/2018/06/Novikov_Entrees-6-of-19_preview-1024x682.jpeg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2018/06/Novikov_Entrees-6-of-19_preview-1200x800.jpeg 1200w, https://www.miami.com/wp-content/uploads/sites/2/2018/06/Novikov_Entrees-6-of-19_preview.jpeg 1600w" sizes="(max-width: 300px) 85vw, 300px" />
               </div>
			   <span class="miami-guide-label">Miami Guide</span>
               <div><span class="standard">We have rounded up the best sushi rolls in Miami. Here&#8217;s where to find them</span></div></a>				  <!--<a class="story-unit" href="#">
                            <img class="featured-image" id="nativo-content" src="" alt="" />
                            <div>
                                <strong></strong>
                                <span class="sponsor-label">Miami.com</span>
                            </div>
                        </a>-->
						<div class="ad-wrapper ad-slot-4"></div>
                        <div class="ad-wrapper ad-slot-5"></div>

                <div class="follow-us">
  <div class="promo">Let&#039;s make this friendship official.</div>
	     <ul class="follow-us-buttons">
        <li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://www.instagram.com/miami_com"><span class="fa fa-instagram"></span> Instagram</a></li>
                    <li><a class="btn btn-primary" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat</a></li>
            </ul>
    </div>
				<a class="story-unit " href="https://www.miami.com/things-to-do-in-miami/do-it-for-the-gram-dont-miss-these-photo-worthy-art-basel-installations-201583/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="https://www.miami.com/wp-content/uploads/sites/2/2018/11/Rainbow-Bridge-Photo-Credit-Ghost-Frequencies-300x200.jpg" srcset="https://www.miami.com/wp-content/uploads/sites/2/2018/11/Rainbow-Bridge-Photo-Credit-Ghost-Frequencies-300x200.jpg 300w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/Rainbow-Bridge-Photo-Credit-Ghost-Frequencies-768x512.jpg 768w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/Rainbow-Bridge-Photo-Credit-Ghost-Frequencies-1024x683.jpg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/Rainbow-Bridge-Photo-Credit-Ghost-Frequencies-1200x800.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							Do it for the &#8216;gram: Don&#8217;t miss these photo-worthy Art Basel installations						</strong>
					</div>
				</a>

							<a class="story-unit " href="https://www.miami.com/miami-nightlife/one-of-south-beachs-longtime-music-venues-is-making-a-comeback-201610/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="https://www.miami.com/wp-content/uploads/sites/2/2018/11/IMG_0414-300x183.jpg" srcset="https://www.miami.com/wp-content/uploads/sites/2/2018/11/IMG_0414-300x183.jpg 300w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/IMG_0414-768x468.jpg 768w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/IMG_0414-1024x624.jpg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2018/11/IMG_0414-1200x731.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							One of South Beach&#8217;s longtime music venues is making a comeback						</strong>
					</div>
				</a>

							<div class="load-more">
					<button id="more_posts" data-search="" data-type="post" data-numposts="6" data-offset="11" data-track="#storylink=bottom_grid" data-postid="201666"  class="btn btn-default">Load more</button>
			  </div>
		  </div>

	</section>
	<!-- End Read more stories -->
</main>

<footer class="main-footer">
	<nav class="hamburger-menu">
		<ul class="badge-links">
			<li><a href="https://www.miami.com/badge/funny-lists-so-miami/#navlink=hamburger"><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-somiami-150x150.png" class="badge-icon"/></a></li><li><a href="https://www.miami.com/badge/hot-topics-en-fuego/#navlink=hamburger"><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-enfuego-150x150.png" class="badge-icon"/></a></li><li><a href="https://www.miami.com/badge/local-venues-classic-miami-gem/#navlink=hamburger"><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-miami-gem.png" class="badge-icon"/></a></li><li><a href="https://www.miami.com/badge/insider-advice-pro-tip/#navlink=hamburger"><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-pro-tip.png" class="badge-icon"/></a></li><li><a href="https://www.miami.com/badge/secrets/#navlink=hamburger"><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-shhh.png" class="badge-icon"/></a></li><li><a href="https://www.miami.com/badge/brand-new/#navlink=hamburger"><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-super-new.png" class="badge-icon"/></a></li>		</ul>


		<ul class="nav-menu-links"><ul class="nav-menu-links"></ul><li><a target=""  href="https://www.miami.com/category/things-to-do-in-miami/#navlink=pulldown">Things To Do</a></li><li><a target=""  href="https://www.miami.com/category/miami-restaurants/#navlink=pulldown">Food</a></li><li><a target=""  href="https://www.miami.com/category/miami-nightlife/#navlink=pulldown">Club + Bars</a></li><li><a target=""  href="https://www.miami.com/category/miami-hotels-motels/#navlink=pulldown">Where to Stay</a></li><li><a target=""  href="https://www.miami.com/category/miami-news/#navlink=pulldown">News</a></li><li><a target=""  href="https://www.miami.com/category/funny-stories/#navlink=pulldown">LOL</a></li><li><a target=""  href="https://www.miami.com/category/en-espanol/#navlink=pulldown">En Español</a></li><ul class="nav-menu-links"></ul><li><a target="_blank" href="http://events.miami.com/today.aspx?date=11/30/2018">Today</a></li><li><a target="_blank"  href="http://events.miami.com">Events Calendar</a></li><li><a target=""  href="https://www.miami.com/editors-picks/#navlink=pulldown">Editor&#039;s Picks</a></li><ul class="nav-menu-links"></ul><li><a target=""  href="https://www.miami.com/where/brickell-miami/#navlink=pulldown">Brickell</a></li><li><a target=""  href="https://www.miami.com/where/coconut-grove-miami/#navlink=pulldown">Coconut Grove</a></li><li><a target=""  href="https://www.miami.com/where/coral-gables-miami/#navlink=pulldown">Coral Gables</a></li><li><a target=""  href="https://www.miami.com/where/downtown-miami/#navlink=pulldown">Downtown</a></li><li><a target=""  href="https://www.miami.com/where/greater-miami/#navlink=pulldown">Greater Miami</a></li><li><a target=""  href="https://www.miami.com/where/wynwood-miami/#navlink=pulldown">Wynwood</a></li><li><a target=""  href="https://www.miami.com/where/south-beach-miami/#navlink=pulldown">South Beach</a></li><ul class="nav-menu-links"></ul><ul class="nav-menu-links"></ul><ul class="nav-menu-links"></ul><ul class="nav-menu-links"></ul></ul>
	</nav>

	<div>
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353"><a target="_blank" href="http://www.miamiherald.com/site-services/copyright">Copyright</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://www.miamiherald.com/site-services/commenting-policy">Commenting Policy</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a target="_blank" href="http://www.miamiherald.com/site-services/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356"><a target="_blank" href="http://www.miamiherald.com/site-services/terms-of-service">Terms of Service</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357"><a href="mailto:miamifeedback@miamiherald.com">Contact Us</a></li>
</ul></div>			</div>
	    <div class="ad-slot out-of-page" id="div-gpt-ad-753541834551764392-9">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-9');
		    });
        </script>
    </div>
    	<!-- Beginning floorboard -->
	<div id="floorboard">
		<div>
			<div id="floorboard_outer">
				<div id="floorTagWrapper" style="display:none;">
					<!--<div id="floorTagWrapper">-->
					<!-- Beginning Async AdSlot 8 for Ad unit MIA.site_miami/Entertainment/Dining/Restaurants  ### size: [[285,70]] -->
					<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
					    <div class="floorboard-menupopup" id="div-gpt-ad-753541834551764392-8">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-8');
		    });
        </script>
    </div>
    					<!-- End AdSlot 8 -->
				</div> <!-- floorWrapper -->
			</div> <!-- floorboard_outer -->
		</div>
	</div> <!-- floorboard -->
	<!-- end floorboard -->

</footer>

    <script type="text/html" id="tmpl-mcclatchy-more-posts">
        <a class="story-unit" href="{{data.href}}">
            <div class="featured-image">
                {{{data.image}}}
            </div>
            <div>
                <# if ( typeof( data.badges ) !== "undefined" ) { #>
                    <# _.each( data.badges, function( badge ) { #>
                        <img src="{{badge.img_src}}" class="badge-icon" alt="{{badge.title}}">
                        <# }); #>
                            <# } #>
                                <span class="standard">{{{data.title}}}</span>
            </div>
        </a>
    </script>
	<script type='text/javascript' src='https://www.miami.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.miami.com/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_posts = {"ajaxurl":"https:\/\/www.miami.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.miami.com/wp-content/themes/miami/js/ajax_more.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://www.miami.com/wp-content/themes/miami/js/main.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://www.miami.com/wp-content/themes/miami/js/floorboard.js?ver=1.0.40'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcl_newsletter = {"ajaxurl":"https:\/\/www.miami.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.miami.com/wp-content/themes/miami/js/newsletter.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://www.miami.com/wp-content/themes/miami/js/sectionfront-min.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://www.miami.com/wp-content/themes/miami/js/mi-wf-site-1.0.92-6b13ae8-min.js?ver=1.0.40'></script>
<script type='text/javascript' async src='//static.mcclatchyinteractive.com/js/privacy.wp.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://www.miami.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=122752051098196&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="overlays">

	<div class="search-overlay modal fade" id="search-overlay" tabindex="-1" role="dialog"
		 aria-labelledby="search-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">
					<div class="h1div" id="search-overlay-title">Let&#039;s find what you&#039;re looking for</div>

					<form role="search" method="get" action="https://www.miami.com/">
						<input type="search" class="form-control"
							   placeholder="search venue, events, neighborhoods..."
							   value="" name="s"
							   title="search venue, events, neighborhoods..." />

						<button type="submit"
								class="btn btn-success">Let&#039;s go!</button>
					</form>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
				</div>
			</section>
		</div>
	</div>


	<div class="newsletter-overlay modal fade" id="newsletter-overlay" tabindex="-1" role="dialog"
		 aria-labelledby="newsletter-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">
					<div class="signup-form for-overlay">
    <form class="mcl-newsletter-signup-form">
        <div class="h1div">Super tremendo emails to make you a Miami.com insider</div>
        <div class="mcl-newsletter-fail">
            <p>Oops! There was a problem signing you up</p>
        </div>
        <div class="newsletter-signup-form">
            <input type="hidden" name="thx" value="https://www.miami.com/wp-content/themes/miami/newsletter/newsletter_success.php">
            <input type="hidden" name="err" value="https://www.miami.com/wp-content/themes/miami/newsletter/newsletter_failure.php">
            <input type="email" name="email" class="form-control mcl-newsletter-email" placeholder="enter your email address" required>
            <input type="hidden" id="mcclatchy_newsletter_nonce" name="mcclatchy_newsletter_nonce" value="92b0018620" /><input type="hidden" name="_wp_http_referer" value="/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/" />            <div class="mcl-recaptcha-container">
                <div class="g-recaptcha" data-sitekey="6LcFMzEUAAAAAHSsfh-GY_EaVE-J3rCkK88uGqcS"></div>
                <input type="submit" class="btn btn-success mcl-newsletter-btn" id="mcl-newsletter-btn" value="Sign me up!">
                <button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
            </div>
        </div>
    </form>
    <div class="mcl-newsletter-success">
        <p>Success! Keep an eye out for an email from miami-info@miami.com</p>
        <div class="h1div" >Time to go public with this Friendship</div>
            <ul class="follow-us-buttons">
        <li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://www.instagram.com/miami_com"><span class="fa fa-instagram"></span> Instagram</a></li>
                    <li><a class="btn btn-primary" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat</a></li>
            </ul>
        </div>
</div>
									</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
				</div>
			</section>
		</div>
	</div>


	<div class="follow-us-overlay modal fade" id="follow-us-overlay" tabindex="-1" role="dialog"
		 aria-labelledby="follow-us-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">
					<div class="h1div">Time to go public with this Friendship</div>
					    <ul class="follow-us-buttons">
        <li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://www.instagram.com/miami_com"><span class="fa fa-instagram"></span> Instagram</a></li>
                    <li><a class="btn btn-primary" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat</a></li>
            </ul>
    				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
				</div>
			</section>
		</div>
	</div>


	<div class="share-overlay modal fade" id="share-overlay" tabindex="-1" role="dialog"
		 aria-labelledby="share-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">
											<div class="h1div">Share this instead of your Netflix password!</div>
											<ul class="share-buttons">
						<li><a class="btn btn-success fb-share"
							   href="https://facebook.com/sharer/sharer.php?u=https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/"
							   target="_blank"><span class="fa fa-facebook"></span><span
									class="text"> Facebook</span></a></li>
						<li><a class="btn btn-success tw-share"
							   href="https://twitter.com/intent/tweet/?text=&amp;url=https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/"
							   target="_blank"><span class="fa fa-twitter"></span><span class="text"> Twitter</span></a>
						</li>
						<li><a class="btn btn-success pi-share" data-pin-do="buttonPin" data-pin-custom="true"
							   href="https://www.pinterest.com/pin/create/button/?url=https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/&media=&description=Confuse your friends with a selfie at the most pretentious Art Basel-related exhibit ever">
								<span class="fa fa-pinterest-p"></span><span class="text">Pinterest</span></a></li>
						<li><a class="btn btn-success"
							   href="mailto:?subject=Story&20title&body=https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/"><span
									class="fa fa-envelope"></span><span class="text"> Email</span></a></li>
					</ul>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
				</div>
			</section>
		</div>
	</div>


	<!-- Facebook comments overlay -->
	<div class="comments-overlay modal fade" id="comment-overlay" tabindex="-1" role="dialog"
		 aria-labelledby="comments-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">

					<div class="h1div" id="comments-overlay-title">Remember, if you don't have anything nice to say...
					</div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
					<div class="fb-comments" data-href="https://www.miami.com/things-to-do-in-miami/confuse-your-friends-with-a-selfie-at-the-most-pretentious-art-basel-related-exhibit-ever-201666/"
						 data-numposts="5" data-width="100%" data-colorscheme="light"></div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Done</button>
				</div>
			</section>
		</div>
	</div>


</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c6b3f82669","applicationID":"60796632","transactionName":"ZlwDMEoEDUcEUhdRCl8WIAdMDAxaSkIKVgJdXA==","queueTime":0,"applicationTime":316,"atts":"ShsARgIeHkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
