<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width" />
	<meta name="copyright" content="© Miami.com. All rights reserved." />

    
    
	
	

			<!-- Link to favicon -->
		<link rel="icon" type="image/x-icon" href="https://www.miami.com/wp-content/uploads/sites/2/2018/04/logos-favicon.png" />
	
				<!--News Keywords-->
		<meta name="news_keywords" content="christian louboutins, restaurant, miami beach, south beach, vice" />
		<meta name="title" content="Vice Kitchen + Bar opens in South Beach with free Louboutins | Miami.com" />
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Vice Kitchen + Bar opens in South Beach with free Louboutins</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="New restaurant Vice Kitchen + Bar opens in South Beach in the old Jezebel space. The restaurant is giving away free Louboutins to women who enter a raffle."/>
<meta name="original-source" content="https://www.miami.com/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/" />
<meta name="keywords" content="christian louboutins, restaurant, miami beach, south beach, vice"/>
<link rel="canonical" href="https://www.miami.com/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="This new South Beach restaurant is giving away free Christian Louboutin shoes every week" />
<meta property="og:description" content="New restaurant Vice Kitchen + Bar opens in South Beach in the old Jezebel space. The restaurant is giving away free Louboutins to women who enter a raffle." />
<meta property="og:url" content="https://www.miami.com/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/" />
<meta property="og:site_name" content="Miami.com" />
<meta property="article:publisher" content="https://www.facebook.com/Miamicom" />
<meta property="article:author" content="LesleyAbravanel" />
<meta property="article:tag" content="Restaurants" />
<meta property="article:section" content="Food" />
<meta property="article:published_time" content="2019-01-22T16:55:49-05:00" />
<meta property="og:image" content="https://www.miami.com/wp-content/uploads/sites/2/2019/01/Vibe-e1548194018677.jpg" />
<meta property="og:image:secure_url" content="https://www.miami.com/wp-content/uploads/sites/2/2019/01/Vibe-e1548194018677.jpg" />
<meta property="og:image:width" content="2758" />
<meta property="og:image:height" content="1550" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="New restaurant Vice Kitchen + Bar opens in South Beach in the old Jezebel space. The restaurant is giving away free Louboutins to women who enter a raffle." />
<meta name="twitter:title" content="This new South Beach restaurant is giving away free Christian Louboutin shoes every week" />
<meta name="twitter:site" content="@Miamicom" />
<meta name="twitter:image" content="https://www.miami.com/wp-content/uploads/sites/2/2019/01/Vibe-e1548194018677.jpg" />
<meta name="twitter:creator" content="@LesleyAbravanel" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.miami.com\/","name":"Miami.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.miami.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.miami.com\/miami-restaurants\/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890\/","sameAs":["https:\/\/www.facebook.com\/Miamicom","https:\/\/www.instagram.com\/miami_com","https:\/\/twitter.com\/Miamicom"],"@id":"#organization","name":"Miami","logo":"https:\/\/www.miami.com\/wp-content\/uploads\/sites\/2\/2017\/09\/miami.com-logo-live.svg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.miami.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//static.mcclatchyinteractive.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miami.com &raquo; Feed" href="https://www.miami.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami.com &raquo; Comments Feed" href="https://www.miami.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.miami.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='media-credit-css'  href='https://www.miami.com/wp-content/plugins/media-credit/public/css/media-credit.css?ver=9.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.miami.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.miami.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='https://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='https://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='miami-css'  href='https://www.miami.com/wp-content/themes/miami/css/style.css?ver=1.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='miami-custom-css'  href='https://www.miami.com/wp-content/themes/miami/css/custom.css?ver=1.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='mcclathcy-floorboard-css'  href='https://www.miami.com/wp-content/themes/miami/css/floorboard.css?ver=1.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='mcclathcy-colors-css'  href='https://www.miami.com/wp-content/themes/miami/css/colors.css?main-color=%2300c2ce&#038;util-color=%23ff008e&#038;link-color=%23ffe600&#038;main-hover-color=%2300aab5&#038;util-hover-color=%23e60075&#038;text-color=%23000000&#038;background-color=%23FFFFFF&#038;container-color=%23EEF1F3&#038;nav-text-color=%237F7F7F&#038;cta-button-color=%23000000&#038;cta-button-hover-color=%237f7f7f&#038;highlight-bar-color=%23ffe600&#038;highlight-text-color=%237f7f7f&#038;opacity=0&#038;ver=1.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.miami.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.20' type='text/css' media='all' />
<link rel='stylesheet' id='author_recommended_posts-public-css'  href='https://www.miami.com/wp-content/plugins/author-recommended-posts/css/public.css?ver=1.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.miami.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.miami.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.miami.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.miami.com\/wp-admin\/admin-ajax.php","nonce":"c2203b2287","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.miami.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<link rel='https://api.w.org/' href='https://www.miami.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.miami.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miami.com%2Fmiami-restaurants%2Fthis-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.miami.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.miami.com%2Fmiami-restaurants%2Fthis-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890%2F&#038;format=xml" />
<meta property="fb:app_id" content="122752051098196"/>    <!-- Start: GPT Async -->
    <script type='text/javascript'>
		var gptadslots = [];
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement( 'script' );
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName( 'script' )[ 0 ];
			node.parentNode.insertBefore( gads, node );
		})();
    </script>
        <script type='text/javascript'>
		googletag.cmd.push( function () {
            var enable_billboard = 0;
			var mapping1;
			// define ad mapping by viewport slot 1 based on customizer checkbox
			if ( enable_billboard ) {
				mapping1 = googletag.sizeMapping().addSize( [ 1280, 800 ], [[ 728, 90 ], [ 960, 30 ], [ 970, 250 ]] ).// L
				addSize( [ 800, 600 ], [[ 728, 90 ], [ 960, 30 ], [ 970, 250 ]] ).// M
				addSize( [ 600, 800 ], [[ 728, 90 ], [ 960, 30 ], [ 970, 250 ]] ).// S
				addSize( [ 0, 0 ], [ 320, 50 ] ).build(); // XS
            } else {
				mapping1 = googletag.sizeMapping().addSize( [ 1280, 800 ], [ 728, 90 ] ).// L
				addSize( [ 800, 600 ], [ 728, 90 ] ).// M
				addSize( [ 600, 800 ], [ 728, 90 ] ).// S
				addSize( [ 0, 0 ], [ 320, 50 ] ).build(); // XS
            }



			// define ad mapping by viewport slot 8
			var mapping8 = googletag.sizeMapping().addSize( [ 1280, 800 ], [ 285, 70 ] ).// L
			addSize( [ 800, 600 ], [ 285, 70 ] ).// M
			addSize( [ 600, 800 ], [] ).// S
			addSize( [ 0, 0 ], [] ).build(); // XS


			//Adslot 1 declaration
            
            if ( enable_billboard ) {
	            gptadslots[ 1 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 728, 90 ], [960, 30 ], [ 970, 250 ] ], 'div-gpt-ad-753541834551764392-1' )
                .setTargeting( 'atf', [ 'y' ] )
                .setTargeting( 'pkg', [ 'b', 'd' ] )
                .defineSizeMapping( mapping1 ).addService( googletag.pubads() );
            } else {
	            gptadslots[ 1 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 728, 90 ] ], 'div-gpt-ad-753541834551764392-1' )
	            .setTargeting( 'atf', [ 'y' ] ).setTargeting( 'pkg', [ 'b', 'd' ] )
	            .defineSizeMapping( mapping1 )
	            .addService( googletag.pubads() );
            }

			//Adslot 3 declaration
			gptadslots[ 3 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 300, 250 ], [ 300, 600 ] ], 'div-gpt-ad-753541834551764392-3' ).setTargeting( 'atf', [ 'y' ] ).setTargeting( 'pkg', [ 'b' ] ).addService( googletag.pubads() );

			//Adslot 5 declaration
			gptadslots[ 5 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 300, 250 ] ], 'div-gpt-ad-753541834551764392-5' ).setTargeting( 'atf', [ 'n' ] ).setTargeting( 'pkg', [ 'c' ] ).addService( googletag.pubads() );

			//Adslot 7 declaration
			gptadslots[ 7 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 300, 250 ] ], 'div-gpt-ad-753541834551764392-7' ).setTargeting( 'atf', [ 'n' ] ).setTargeting( 'pkg', [ 'e' ] ).addService( googletag.pubads() );

			//Adslot 8 declaration
			gptadslots[ 8 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 285, 70 ] ], 'div-gpt-ad-753541834551764392-8' ).setTargeting( 'atf', [ 'y' ] ).defineSizeMapping( mapping8 ).addService( googletag.pubads() );

			//Adslot 9 declaration - Out of Page
			gptadslots[ 9 ] = googletag.defineOutOfPageSlot( '/7675/MIA.site_miami/News', 'div-gpt-ad-753541834551764392-9' ).addService( googletag.pubads() );
			
						//Adslot 10 declaration - Teads
			gptadslots[ 10 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 336, 280 ] ], 'div-gpt-ad-753541834551764392-10' ).setTargeting( 'atf', [ 'n' ] ).addService( googletag.pubads() );
            
			googletag.pubads().enableSingleRequest();
						googletag.pubads().setTargeting( 'pl', [ 'story' ] ).setTargeting( 'kw', ["category-miami-restaurants","category-miami-news","tags-restaurants"] );
            			googletag.pubads().setCategoryExclusion( 'miami_com' );
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableAsyncRendering();
			googletag.enableServices();
		} );
    </script>
    <!-- End: GPT -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga( 'create', 'UA-40944532-1', 'auto' );
        ga( 'send', 'pageview' );
    </script>
	    <!-- Standard Omni setup tag -->
    <div id="mistatstag" style="display:none;">
        <!-- SiteCatalyst: McClatchy Product Stats Tag v.1.0 -->
        <script language="JavaScript" type="text/javascript"
                src="https://media.miamiherald.com/misites/mia/miami.js"></script>
        <script language="JavaScript" type="text/javascript"
                src="https://media.miamiherald.com/mistats/products/wordpress_s_code.js"></script>
        <script language="JavaScript" type="text/javascript">
			mistats.pagename = document.title.split( "|", 1 );
			mistats.channel = "Food";
			mistats.pagelevel = "Story";
			mistats.taxonomy = "News||||";
			mistats.contentsource = "Lesley Abravanel | lank@aol.com";
			mistats.pubdate = "2019/01/22";
			mistats.moddate = "";
			mistats.keywords = "restaurants";
			mistats.geography = "";
			mistats.custom1 = "";
        </script>
        <script language="JavaScript" type="text/javascript"
                src="https://media.miamiherald.com/mistats/products/wordpress.js"></script>
        <script language="JavaScript" type="text/javascript"
                src="https://media.miamiherald.com/mistats/finalizestats.js"></script>
        <!-- End SiteCatalyst: McClatchy Product Stats Tag v.1.0 -->
    </div>
	        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
			<script type="text/javascript">
		if( 'function' === typeof jQuery ) {
			$ = jQuery.noConflict();
		}
	</script>
	</head>
<body>
<div class="page">
	<header class="main-header">
		<div class="masthead">
			<button class="nav-toggle menu"><span class="fa fa-bars" aria-hidden="true"></span><span class="sr-only">Toggle navigation</span></button>
			<a href="https://www.miami.com ">
				<img class="main-logo" src="https://www.miami.com/wp-content/themes/miami/images/miami.com-logo-live.svg" alt="Miami.com Logo" />
			</a>
			<button class="nav-toggle search" data-toggle="modal" data-target="#search-overlay"><span class="fa fa-search" aria-hidden="true"></span><span class="sr-only">Toggle search</span></button>
		</div>
		<nav>
			<ul class="navs"><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHAT</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target=""  href="https://www.miami.com/category/things-to-do-in-miami/#navlink=pulldown">Things To Do</a></li><li><a target=""  href="https://www.miami.com/category/miami-restaurants/#navlink=pulldown">Food</a></li><li><a target=""  href="https://www.miami.com/category/miami-nightlife/#navlink=pulldown">Club + Bars</a></li><li><a target=""  href="https://www.miami.com/category/miami-hotels-motels/#navlink=pulldown">Where to Stay</a></li><li><a target=""  href="https://www.miami.com/category/miami-news/#navlink=pulldown">News</a></li><li><a target=""  href="https://www.miami.com/category/funny-stories/#navlink=pulldown">LOL</a></li><li><a target=""  href="https://www.miami.com/category/en-espanol/#navlink=pulldown">En Español</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHEN</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target="_blank"  href="http://events.miami.com">Events Calendar</a></li><li><a target=""  href="https://www.miami.com/editors-picks/#navlink=pulldown">Editor&#039;s Picks</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHERE</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target=""  href="https://www.miami.com/where/brickell-miami/#navlink=pulldown">Brickell</a></li><li><a target=""  href="https://www.miami.com/where/coconut-grove-miami/#navlink=pulldown">Coconut Grove</a></li><li><a target=""  href="https://www.miami.com/where/coral-gables-miami/#navlink=pulldown">Coral Gables</a></li><li><a target=""  href="https://www.miami.com/where/downtown-miami/#navlink=pulldown">Downtown</a></li><li><a target=""  href="https://www.miami.com/where/greater-miami/#navlink=pulldown">Greater Miami</a></li><li><a target=""  href="https://www.miami.com/where/wynwood-miami/#navlink=pulldown">Wynwood</a></li><li><a target=""  href="https://www.miami.com/where/south-beach-miami/#navlink=pulldown">South Beach</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li>			<li>
				<div class="nav-menu">
					<button class="nav-menu-toggle " data-toggle="dropdown"><span>Trending</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button>
					<div>

						<ul class="nav-menu-links"><li><a title="video" href="https://www.miami.com/tag/video/#navlink=pulldown">Video</a></li><li><a title="Nicki Minaj" href="https://www.miami.com/tag/nicki-minaj/#navlink=pulldown">Nicki Minaj</a></li><li><a title="lil wayne" href="https://www.miami.com/tag/lil-wayne/#navlink=pulldown">Lil wayne</a></li><li><a title="money" href="https://www.miami.com/tag/money/#navlink=pulldown">Money</a></li><li><a title="queen" href="https://www.miami.com/tag/queen/#navlink=pulldown">Queen</a></li><li><a title="good form" href="https://www.miami.com/tag/good-form/#navlink=pulldown">Good form</a></li><li><a title="celebrities" href="https://www.miami.com/tag/celebrities/#navlink=pulldown">Celebrities</a></li><li><a title="shakira" href="https://www.miami.com/tag/shakira/#navlink=pulldown">Shakira</a></li></ul>
						<button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button>
					</div>
				</div>

			</li>
			
			</ul>
			</ul>
			<ul class="utils">
				<li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#newsletter-overlay"><span>Newsletter</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#follow-us-overlay"><span>Follow Us</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#comment-overlay"><span>Comment</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#share-overlay"><span>Share</span></button></li>			</ul>
		</nav>
	</header>
	 

<main class="story">
	<div>

		
		<!-- Beginning Async AdSlot 1 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[728,90]] -->
		<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
		    <div class="ad-slot leaderboard-responsive" id="div-gpt-ad-753541834551764392-1">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-1');
		    });
        </script>
    </div>
    		<!-- End AdSlot 1 -->


		<article>
			<header class="story-header">
				<div class="story-meta">
										Posted on <time datetime="2019-01-22"> January 22, 2019</time>
				</div>

				<h1>
					This new South Beach restaurant is giving away free Christian Louboutin shoes every week				</h1>
								<figure class="captioned-image"><div class="featured-image"><img width="1200" height="674" src="https://www.miami.com/wp-content/uploads/sites/2/2019/01/Vibe-e1548194018677-1200x674.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.miami.com/wp-content/uploads/sites/2/2019/01/Vibe-e1548194018677-1200x674.jpg 1200w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/Vibe-e1548194018677-300x169.jpg 300w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/Vibe-e1548194018677-768x432.jpg 768w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/Vibe-e1548194018677-1024x575.jpg 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /></div> <figcaption><span>Welcome to Vice! Would you like Loubies to go with your tacos? </span></figcaption> </figure>
				<div class="share-and-comment">
					<ul class="share-buttons">
						<li><a class="btn btn-success fb-share" href="https://facebook.com/sharer/sharer.php?u=https://www.miami.com/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/" target="_blank"><span class="fa fa-facebook"></span><span class="text"> Facebook</span></a></li>
						<li><a class="btn btn-success tw-share" target="_blank" href="https://twitter.com/intent/tweet/?text=This new South Beach restaurant is giving away free Christian Louboutin shoes every week&url=https://www.miami.com/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/"><span class="fa fa-twitter"></span><span class="text"> Twitter</span></a></li>
						<li><a class="btn btn-success pi-share"  data-pin-do="buttonPin"  data-pin-custom="true"  href="https://www.pinterest.com/pin/create/button/?url=https://www.miami.com/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/&media=&description=This new South Beach restaurant is giving away free Christian Louboutin shoes every week">
								<span class="fa fa-pinterest-p"></span><span class="text">Pinterest</span></a></li>
						<li><a class="btn btn-success"  href="mailto:?subject=This new South Beach restaurant is giving away free Christian Louboutin shoes every week&body=https://www.miami.com/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/"><span class="fa fa-envelope"></span><span class="text"> Email</span></a></li>
						<li><button class="btn btn-info" data-toggle="modal" data-target="#comment-overlay"><span class="fa fa-comment"></span><span class="sr-only"> Comment</span></button></li>
					</ul>
				</div>


				<div class="byline">

												<a href="https://www.miami.com/author/lank">

																	<img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/author-1.jpg"  class="img-circle">
															</a>
					
					<div>
	<strong><span>by Lesley Abravanel </span></strong><span>For Miami.com</span></div>
				</div>

				<ul class="tags">
					<li><a class="tag" href="https://www.miami.com/tag/restaurants#navlink=storytag_top" rel="tag">Restaurants</a></li>				</ul>
			</header>

			<div class="listicle-body">

				<div>
					<p><p class="yiv8755998390MsoNormal">Brand new South Beach restaurant <strong>Vice Kitchen + Bar</strong> is giving away a free pair of Christian Louboutin shoes during their Thursday night Cinderella’s Night Out party to one lucky lady with the winning number.</p>
<p class="yiv8755998390MsoNormal">But first, the food. Located in the space formerly known as Jezebel, which closed last September, Vice just wants to be your neighborhood go-to for reasonably priced food, drink, and yes, free Loubies.</p>    <aside class="trending-stories"><a href="#frag-2" class="skip-link">Continued below</a>
        <!-- BEGIN Inserted section #1 (Trending stories) -->
        <div class="story-tickler-slider">
			<div class="tptn_posts_daily "><div class="promo">Trending</div><ul><li><a href="https://www.miami.com/miami-news/nicki-minaj-teases-video-for-good-form-her-new-collabo-with-lil-wayne-201639/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="https://www.miami.com/wp-content/uploads/sites/2/2015/07/nicki-minajsma-300x169.jpg" alt="Nicki Minaj teases video for 'Good Form,' her new collabo with Lil Wayne" title="Nicki Minaj teases video for 'Good Form,' her new collabo with Lil Wayne" class=" tptn_featured"></div><span>Nicki Minaj teases video for ‘Good Form,’ her…</span></a></li><li><a href="https://www.miami.com/miami-news/internet-star-lele-pons-shakes-like-shakira-in-a-new-sexy-video-201879/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="https://www.miami.com/wp-content/uploads/sites/2/2018/12/lele-300x198.png" alt="Internet star Lele Pons shakes like Shakira in a new sexy video" title="Internet star Lele Pons shakes like Shakira in a new sexy video" class=" tptn_featured"></div><span>Internet star Lele Pons shakes like Shakira in a new sexy…</span></a></li><li><a href="https://www.miami.com/miami-news/xxxtentacions-mother-just-posted-the-sex-of-his-unborn-baby-boy-or-girl-195919/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="https://www.miami.com/wp-content/uploads/sites/2/2017/05/Rolling_Loud_Day_2_MJO_10-300x200.jpg" alt="XXXTentacion's mother just posted the sex of his unborn baby. Boy or girl?" title="XXXTentacion's mother just posted the sex of his unborn baby. Boy or girl?" class=" tptn_featured"></div><span>XXXTentacion’s mother just posted the sex of his…</span></a></li><li><a href="https://www.miami.com/miami-news/you-cant-unsee-this-twerk-video-from-cardi-b-and-the-city-girls-so-much-booty-203744/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="https://www.miami.com/wp-content/uploads/sites/2/2019/01/cardd-300x181.png" alt="You can't unsee this 'Twerk' video from Cardi B and the City Girls: So. Much. Booty." title="You can't unsee this 'Twerk' video from Cardi B and the City Girls: So. Much. Booty." class=" tptn_featured"></div><span>You can’t unsee this ‘Twerk’ video from…</span></a></li><li><a href="https://www.miami.com/miami-news/what-happens-in-miami-never-happens-pitbull-launches-new-restaurant-ilov305-203772/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="https://www.miami.com/wp-content/uploads/sites/2/2019/01/pittt-300x195.png" alt="'What happens in Miami never happens:' Pitbull launches new restaurant ILov305" title="'What happens in Miami never happens:' Pitbull launches new restaurant ILov305" class=" tptn_featured"></div><span>‘What happens in Miami never happens:’ Pitbull…</span></a></li></ul><div class="tptn_clear"></div></div><br><!-- Cached output. Cached time is 3600 seconds --></div>
        <!-- END Inserted section #1 -->
    </aside>
<p class="yiv8755998390MsoNormal"> “We love the Lincoln Road neighborhood and noticed there was a demand for a solid neighborhood bar that offers value. Between serving great cocktails and an excellent meal for $20, we want to become a vice for Miami, the city won’t be able to resist,”  says Managing Partner Milan Djordjevic.</p>
<p>Among the vices served there: Short rib disco fries–French fries in slow-braised short rib, Vermont cheddar cheese, mushroom gravy and pickled jalapeños; jalapeño bacon and cheddar corn dogs; roast pulled pork sandwiches; and pasta Carbonara, among other things. Comfort food with a twist (and shoes). Deelish.</p>
<p>But let’s get back to the Loubies. Starting Thursday, Jan. 31, women get free margaritas until 10 p.m. with other cocktails offered at 50 percent off. For every drink a woman buys (including the half priced ones), a raffle for those free Loubies will go into a pot. The more she boozes, the more chances she has at winning, yikes.</p>
<p>The shoes will be presented to the lucky booz–er, winner, that night and if the size doesn’t work, the shoes are exchangeable at the Christian Louboutin store in the Design District.</p>

</p>
					

													<div>
								<section class="listicle-unit">
									<h2>

																				Vice Kitchen + Bar
									</h2>
									<div class="text">
										<p>
											<p>1625 Michigan Ave., Miami Beach</p>

										</p>
									</div>
									<ul class="toggles">
																					<li>
												<button class="listicle-toggle" data-text-other="Hide map" data-toggle="collapse" data-target="#map-1" aria-expanded="false" data-parent="#accordion-1">
													<span>Show map</span> <span class="fa fa-chevron-down" aria-hidden="true"></span>
												</button>
											</li>
																				</ul>
									<div class="panel-group" id="accordion-1">
										<div class="panel">
											<section class="listicle-details collapse" id="details-1">
																							</section>
											<section class="listicle-map collapse " id="map-1">
												<iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyDZgTFGj4pPlpMN9bP2TRoUVBH9XP5reIc&#038;q=1625%20Michigan%20Ave.%2C%20Miami%20Beach">
												</iframe>
												<div>
													<address>
														1625 Michigan Ave., Miami Beach													</address>
													<div class="actions">
														<a target="_blank" href="https://www.google.com/maps/place/1625%20Michigan%20Ave.%2C%20Miami%20Beach">Take me there</a>
													</div>
												</div>
											</section>
										</div>
									</div>
								</section>
							</div>
						
									</div>

			</div>
			<footer class="story-footer">
				
				<p class="endnote"><em>
													<a href="https://www.miami.com/author/lank">Lesley Abravanel</a>
						NY-grown, FL-tanned, scribe, word nerd, TV junkie, game show champ, yenta, wife, twin mama, hot sauce collector, Bloody Mary maven &amp;, says @NYPost, savvy gadfly </em>
				</p>


				<div class="contact-info">
					<ul>
													<li>
								<span class="fa fa-facebook"></span>
								<a href=https://www.facebook.com/LesleyAbravanel target="_blank" >
									LesleyAbravanel</a>
							</li>
																			<li>
								<span class="fa fa-twitter"></span>
								<a href=https://twitter.com/LesleyAbravanel target="_blank">
									LesleyAbravanel</a>
							</li>
																			<li>
								<span class="fa fa-instagram"></span>
								<a href=LesleyAbravanel target="_blank" >
									LesleyAbravanel</a>
							</li>
																									<li>
								<span class="fa fa-envelope"></span>
								<a href="mailto:L&#097;nk&#064;aol&#046;&#099;&#111;&#109;">L&#097;&#110;k&#064;&#097;&#111;l.&#099;&#111;m</a>
							</li>
						
					</ul>
						<ul>
			<li>
			<a target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span>Miamicom</a>
		</li>
			<li>
			<a target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span>@Miamicom</a>
		</li>
			<li>
			<a target="_blank" href="https://www.instagram.com/miami_com"><span class="fa fa-instagram"></span>@miami_com</a>
		</li>
	
				</div>

				<div class="story-tickler-list">
									</div>

			</footer>

		</article>

		<section class="side-rail">
			
<div class="side-only ad-slot-3">
<!-- Beginning Async AdSlot 3 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
	    <div class="ad-slot medium-rectangle" id="div-gpt-ad-753541834551764392-3">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-3');
		    });
        </script>
    </div>
    <!-- End AdSlot 3 -->
    </div>



<div class="side-only trending-stories">
    </div>
<div class="side-only ad-slot-5">
<!-- Beginning Async AdSlot 5 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
	    <div class="ad-slot medium-rectangle" id="div-gpt-ad-753541834551764392-5">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-5');
		    });
        </script>
    </div>
    <!-- End AdSlot 5 -->
</div>


<div class="side-only">
 
 </div>
	<!-- TODO: Finalize the newsletter or feedback -->

<div class="ad-slot-7 shared-ad">
        <a href="#recommended-stories" class="skip-link">Continued below</a>
<!-- Beginning Async AdSlot 7 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
	    <div class="ad-slot medium-rectangle" id="div-gpt-ad-753541834551764392-7">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-7');
		    });
        </script>
    </div>
    <!-- End AdSlot 7 -->
</div>

<div id="recommended-stories">
    <div class="story-tickler-slider">
    <div class="promo">Recommended</div>
	<div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://www.miami.com/miami-restaurants/lobster-season-1682/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(https://www.miami.com/wp-content/uploads/sites/2/2008/02/lobsters-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Lobster Season</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://www.miami.com/miami-restaurants/battle-of-the-raw-vegan-6601/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(/wp-content/uploads/sites/2/2016/12/miami-logo.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Battle of the Raw/Vegan</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://www.miami.com/miami-restaurants/the-restaurant-at-the-setai-8207/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(https://www.miami.com/wp-content/uploads/sites/2/2011/09/Jasmine-Tes-Smoked-Seabass-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">The Restaurant at the Setai</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://www.miami.com/miami-restaurants/bring-on-the-burgers-8oz-shake-shack-expand-11049/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(https://www.miami.com/wp-content/uploads/sites/2/2009/10/8ozB-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Bring on the burgers - 8oz &amp;amp; Shake Shack expand</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="https://www.miami.com/miami-restaurants/mondays-are-lobster-night-at-christys-in-the-gables-14378/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(https://www.miami.com/wp-content/uploads/sites/2/2013/09/Molasses-Grilled-Lobster1-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Mondays are lobster night at Christy&amp;#039;s in the Gables</div></div></a></div><div style="clear: both"></div>	</div>
</div>

  <div class="side-only">
      <div class="related-tags">
	
	 
	<div class="promo">More Like This</div><ul class="tags"><li><a class="tag" href="https://www.miami.com/tag/restaurants#navlink=storytag_margin" rel="tag">Restaurants</a></li></ul>
	</div>
</div>
	
	

		</section>

	</div>

		<!-- Read more stories -->
	<section class="more-stories">
		<div id="ajax-posts" class="story-grid">
						<a class="story-unit " href="https://www.miami.com/things-to-do-in-miami/the-streets-of-wynwood-will-be-crazy-this-weekend-thanks-to-this-giant-street-festival-203750/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="https://www.miami.com/wp-content/uploads/sites/2/2019/01/WynLife18-309-300x200.jpg" srcset="https://www.miami.com/wp-content/uploads/sites/2/2019/01/WynLife18-309-300x200.jpg 300w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/WynLife18-309-768x511.jpg 768w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/WynLife18-309-1024x682.jpg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/WynLife18-309-1200x799.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							The streets of Wynwood will be crazy this weekend thanks to this giant street festival						</strong>
					</div>
				</a>

							<a class="story-unit " href="https://www.miami.com/miami-restaurants/chef-michelle-bernstein-opens-a-new-little-havana-spot-yes-there-are-croquetas-203790/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="https://www.miami.com/wp-content/uploads/sites/2/2019/01/Cafe-La-Trova-1-300x200.jpg" srcset="https://www.miami.com/wp-content/uploads/sites/2/2019/01/Cafe-La-Trova-1-300x200.jpg 300w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/Cafe-La-Trova-1-768x512.jpg 768w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/Cafe-La-Trova-1-1024x683.jpg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/Cafe-La-Trova-1-1200x800.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							Chef Michelle Bernstein opens a new Little Havana spot. Yes, there are croquetas						</strong>
					</div>
				</a>

							<div class="ad-wrapper ad-slot-2"></div>
				<div class="ad-wrapper ad-slot-3"></div>
							<a class="story-unit " href="https://www.miami.com/miami-restaurants/this-top-chef-winner-is-opening-a-new-seafood-restaurant-in-coconut-grove-203718/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="https://www.miami.com/wp-content/uploads/sites/2/2019/01/Afishonado_Rendering-_-Courtesy-The-TREO-Group-300x173.jpg" srcset="https://www.miami.com/wp-content/uploads/sites/2/2019/01/Afishonado_Rendering-_-Courtesy-The-TREO-Group-300x173.jpg 300w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/Afishonado_Rendering-_-Courtesy-The-TREO-Group-768x443.jpg 768w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/Afishonado_Rendering-_-Courtesy-The-TREO-Group-1024x590.jpg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/Afishonado_Rendering-_-Courtesy-The-TREO-Group-1200x691.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							This &#8216;Top Chef&#8217; winner is opening a new seafood restaurant in Coconut Grove						</strong>
					</div>
				</a>

			<a class="story-unit" href="https://www.miami.com/things-to-do-in-miami/a-beginners-guide-to-miami-botanicas-178911/#storylink=list">
               <div class="featured-image" >
               <img width="300" height="200" src="https://www.miami.com/wp-content/uploads/sites/2/2017/12/Botanica_MNM_MJO_2-300x200.jpg" class="featured-image" alt="botanicas" id="nativo-content" srcset="https://www.miami.com/wp-content/uploads/sites/2/2017/12/Botanica_MNM_MJO_2-300x200.jpg 300w, https://www.miami.com/wp-content/uploads/sites/2/2017/12/Botanica_MNM_MJO_2-768x511.jpg 768w, https://www.miami.com/wp-content/uploads/sites/2/2017/12/Botanica_MNM_MJO_2-1024x682.jpg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2017/12/Botanica_MNM_MJO_2.jpg 1140w" sizes="(max-width: 300px) 85vw, 300px" />
               </div>
			   <span class="miami-guide-label">Miami Guide</span>
               <div><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-somiami-150x150.png" class="badge-icon" alt="So Miami"/><span class="standard">A beginner&#8217;s guide to Miami botánicas</span></div></a>				  <!--<a class="story-unit" href="#">
                            <img class="featured-image" id="nativo-content" src="" alt="" />
                            <div>
                                <strong></strong>
                                <span class="sponsor-label">Miami.com</span>
                            </div>
                        </a>-->
						<div class="ad-wrapper ad-slot-4"></div>
                        <div class="ad-wrapper ad-slot-5"></div>

                <div class="follow-us">
  <div class="promo">Let&#039;s make this friendship official.</div>
	     <ul class="follow-us-buttons">
        <li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://www.instagram.com/miami_com"><span class="fa fa-instagram"></span> Instagram</a></li>
                    <li><a class="btn btn-primary" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat</a></li>
            </ul>
    </div>
				<a class="story-unit " href="https://www.miami.com/miami-hotels-motels/curious-about-calle-ocho-explore-it-from-this-new-boutique-hotel-203698/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="https://www.miami.com/wp-content/uploads/sites/2/2019/01/MG_9689-Edit-Edit-300x200.jpg" srcset="https://www.miami.com/wp-content/uploads/sites/2/2019/01/MG_9689-Edit-Edit-300x200.jpg 300w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/MG_9689-Edit-Edit-768x512.jpg 768w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/MG_9689-Edit-Edit-1024x683.jpg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/MG_9689-Edit-Edit-1200x800.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							Curious about Calle Ocho? Explore it from this new boutique hotel.						</strong>
					</div>
				</a>

							<a class="story-unit " href="https://www.miami.com/miami-restaurants/they-churn-out-grilled-natural-chicken-bowls-at-this-new-miami-spot-dont-forget-the-sauces-203695/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="https://www.miami.com/wp-content/uploads/sites/2/2019/01/28424916_2068944109990565_8231891887136108679_o-300x300.jpg" srcset="https://www.miami.com/wp-content/uploads/sites/2/2019/01/28424916_2068944109990565_8231891887136108679_o-300x300.jpg 300w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/28424916_2068944109990565_8231891887136108679_o-150x150.jpg 150w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/28424916_2068944109990565_8231891887136108679_o-768x768.jpg 768w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/28424916_2068944109990565_8231891887136108679_o-1024x1024.jpg 1024w, https://www.miami.com/wp-content/uploads/sites/2/2019/01/28424916_2068944109990565_8231891887136108679_o-1200x1200.jpg 1200w">
								</div>
					<div>
						<img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-miami-gem.png" class="badge-icon" alt="Tourists"/> 
						<strong>
							They churn out grilled &#8216;natural chicken&#8217; bowls at this new Miami spot. Don&#8217;t forget the sauces						</strong>
					</div>
				</a>

							<div class="load-more">
					<button id="more_posts" data-search="" data-type="post" data-numposts="6" data-offset="11" data-track="#storylink=bottom_grid" data-postid="203890"  class="btn btn-default">Load more</button>
			  </div>
		  </div>

	</section>
	<!-- End Read more stories -->
</main>

<footer class="main-footer">
	<nav class="hamburger-menu">
		<ul class="badge-links">
			<li><a href="https://www.miami.com/badge/funny-lists-so-miami/#navlink=hamburger"><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-somiami-150x150.png" class="badge-icon"/></a></li><li><a href="https://www.miami.com/badge/hot-topics-en-fuego/#navlink=hamburger"><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-enfuego-150x150.png" class="badge-icon"/></a></li><li><a href="https://www.miami.com/badge/local-venues-classic-miami-gem/#navlink=hamburger"><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-miami-gem.png" class="badge-icon"/></a></li><li><a href="https://www.miami.com/badge/insider-advice-pro-tip/#navlink=hamburger"><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-pro-tip.png" class="badge-icon"/></a></li><li><a href="https://www.miami.com/badge/secrets/#navlink=hamburger"><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-shhh.png" class="badge-icon"/></a></li><li><a href="https://www.miami.com/badge/brand-new/#navlink=hamburger"><img src="https://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-super-new.png" class="badge-icon"/></a></li>		</ul>


		<ul class="nav-menu-links"><ul class="nav-menu-links"></ul><li><a target=""  href="https://www.miami.com/category/things-to-do-in-miami/#navlink=pulldown">Things To Do</a></li><li><a target=""  href="https://www.miami.com/category/miami-restaurants/#navlink=pulldown">Food</a></li><li><a target=""  href="https://www.miami.com/category/miami-nightlife/#navlink=pulldown">Club + Bars</a></li><li><a target=""  href="https://www.miami.com/category/miami-hotels-motels/#navlink=pulldown">Where to Stay</a></li><li><a target=""  href="https://www.miami.com/category/miami-news/#navlink=pulldown">News</a></li><li><a target=""  href="https://www.miami.com/category/funny-stories/#navlink=pulldown">LOL</a></li><li><a target=""  href="https://www.miami.com/category/en-espanol/#navlink=pulldown">En Español</a></li><ul class="nav-menu-links"></ul><li><a target="_blank" href="http://events.miami.com/today.aspx?date=01/23/2019">Today</a></li><li><a target="_blank"  href="http://events.miami.com">Events Calendar</a></li><li><a target=""  href="https://www.miami.com/editors-picks/#navlink=pulldown">Editor&#039;s Picks</a></li><ul class="nav-menu-links"></ul><li><a target=""  href="https://www.miami.com/where/brickell-miami/#navlink=pulldown">Brickell</a></li><li><a target=""  href="https://www.miami.com/where/coconut-grove-miami/#navlink=pulldown">Coconut Grove</a></li><li><a target=""  href="https://www.miami.com/where/coral-gables-miami/#navlink=pulldown">Coral Gables</a></li><li><a target=""  href="https://www.miami.com/where/downtown-miami/#navlink=pulldown">Downtown</a></li><li><a target=""  href="https://www.miami.com/where/greater-miami/#navlink=pulldown">Greater Miami</a></li><li><a target=""  href="https://www.miami.com/where/wynwood-miami/#navlink=pulldown">Wynwood</a></li><li><a target=""  href="https://www.miami.com/where/south-beach-miami/#navlink=pulldown">South Beach</a></li><ul class="nav-menu-links"></ul><ul class="nav-menu-links"></ul><ul class="nav-menu-links"></ul><ul class="nav-menu-links"></ul></ul>
	</nav>

	<div>
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353"><a target="_blank" href="http://www.miamiherald.com/site-services/copyright">Copyright</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://www.miamiherald.com/site-services/commenting-policy">Commenting Policy</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a target="_blank" href="http://www.miamiherald.com/site-services/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356"><a target="_blank" href="http://www.miamiherald.com/site-services/terms-of-service">Terms of Service</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357"><a href="mailto:miamifeedback@miamiherald.com">Contact Us</a></li>
</ul></div>			</div>
	    <div class="ad-slot out-of-page" id="div-gpt-ad-753541834551764392-9">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-9');
		    });
        </script>
    </div>
    	<!-- Beginning floorboard -->
	<div id="floorboard">
		<div>
			<div id="floorboard_outer">
				<div id="floorTagWrapper" style="display:none;">
					<!--<div id="floorTagWrapper">-->
					<!-- Beginning Async AdSlot 8 for Ad unit MIA.site_miami/Entertainment/Dining/Restaurants  ### size: [[285,70]] -->
					<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
					    <div class="floorboard-menupopup" id="div-gpt-ad-753541834551764392-8">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-8');
		    });
        </script>
    </div>
    					<!-- End AdSlot 8 -->
				</div> <!-- floorWrapper -->
			</div> <!-- floorboard_outer -->
		</div>
	</div> <!-- floorboard -->
	<!-- end floorboard -->

</footer>

    <script type="text/html" id="tmpl-mcclatchy-more-posts">
        <a class="story-unit" href="{{data.href}}">
            <div class="featured-image">
                {{{data.image}}}
            </div>
            <div>
                <# if ( typeof( data.badges ) !== "undefined" ) { #>
                    <# _.each( data.badges, function( badge ) { #>
                        <img src="{{badge.img_src}}" class="badge-icon" alt="{{badge.title}}">
                        <# }); #>
                            <# } #>
                                <span class="standard">{{{data.title}}}</span>
            </div>
        </a>
    </script>
	<script type='text/javascript' src='https://www.miami.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.miami.com/wp-includes/js/wp-util.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_posts = {"ajaxurl":"https:\/\/www.miami.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.miami.com/wp-content/themes/miami/js/ajax_more.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://www.miami.com/wp-content/themes/miami/js/main.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://www.miami.com/wp-content/themes/miami/js/floorboard.js?ver=1.0.40'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcl_newsletter = {"ajaxurl":"https:\/\/www.miami.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.miami.com/wp-content/themes/miami/js/newsletter.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://www.miami.com/wp-content/themes/miami/js/sectionfront-min.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://www.miami.com/wp-content/themes/miami/js/mi-wf-site-1.0.92-6b13ae8-min.js?ver=1.0.40'></script>
<script type='text/javascript' async src='//static.mcclatchyinteractive.com/js/privacy.wp.js?ver=1.0.40'></script>
<script type='text/javascript' src='https://www.miami.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=122752051098196&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="overlays">

	<div class="search-overlay modal fade" id="search-overlay" tabindex="-1" role="dialog"
		 aria-labelledby="search-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">
					<div class="h1div" id="search-overlay-title">Let&#039;s find what you&#039;re looking for</div>

					<form role="search" method="get" action="https://www.miami.com/">
						<input type="search" class="form-control"
							   placeholder="search venue, events, neighborhoods..."
							   value="" name="s"
							   title="search venue, events, neighborhoods..." />

						<button type="submit"
								class="btn btn-success">Let&#039;s go!</button>
					</form>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
				</div>
			</section>
		</div>
	</div>


	<div class="newsletter-overlay modal fade" id="newsletter-overlay" tabindex="-1" role="dialog"
		 aria-labelledby="newsletter-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">
					<div class="signup-form for-overlay">
    <form class="mcl-newsletter-signup-form">
        <div class="h1div">Super tremendo emails to make you a Miami.com insider</div>
        <div class="mcl-newsletter-fail">
            <p>Oops! There was a problem signing you up</p>
        </div>
        <div class="newsletter-signup-form">
            <input type="hidden" name="thx" value="https://www.miami.com/wp-content/themes/miami/newsletter/newsletter_success.php">
            <input type="hidden" name="err" value="https://www.miami.com/wp-content/themes/miami/newsletter/newsletter_failure.php">
            <input type="email" name="email" class="form-control mcl-newsletter-email" placeholder="enter your email address" required>
            <input type="hidden" id="mcclatchy_newsletter_nonce" name="mcclatchy_newsletter_nonce" value="ed11dbb841" /><input type="hidden" name="_wp_http_referer" value="/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/" />            <div class="mcl-recaptcha-container">
                <div class="g-recaptcha" data-sitekey="6LcFMzEUAAAAAHSsfh-GY_EaVE-J3rCkK88uGqcS"></div>
                <input type="submit" class="btn btn-success mcl-newsletter-btn" id="mcl-newsletter-btn" value="Sign me up!">
                <button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
            </div>
        </div>
    </form>
    <div class="mcl-newsletter-success">
        <p>Success! Keep an eye out for an email from miami-info@miami.com</p>
        <div class="h1div" >Time to go public with this Friendship</div>
            <ul class="follow-us-buttons">
        <li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://www.instagram.com/miami_com"><span class="fa fa-instagram"></span> Instagram</a></li>
                    <li><a class="btn btn-primary" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat</a></li>
            </ul>
        </div>
</div>
									</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
				</div>
			</section>
		</div>
	</div>


	<div class="follow-us-overlay modal fade" id="follow-us-overlay" tabindex="-1" role="dialog"
		 aria-labelledby="follow-us-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">
					<div class="h1div">Time to go public with this Friendship</div>
					    <ul class="follow-us-buttons">
        <li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://www.instagram.com/miami_com"><span class="fa fa-instagram"></span> Instagram</a></li>
                    <li><a class="btn btn-primary" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat</a></li>
            </ul>
    				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
				</div>
			</section>
		</div>
	</div>


	<div class="share-overlay modal fade" id="share-overlay" tabindex="-1" role="dialog"
		 aria-labelledby="share-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">
											<div class="h1div">Share this instead of your Netflix password!</div>
											<ul class="share-buttons">
						<li><a class="btn btn-success fb-share"
							   href="https://facebook.com/sharer/sharer.php?u=https://www.miami.com/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/"
							   target="_blank"><span class="fa fa-facebook"></span><span
									class="text"> Facebook</span></a></li>
						<li><a class="btn btn-success tw-share"
							   href="https://twitter.com/intent/tweet/?text=&amp;url=https://www.miami.com/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/"
							   target="_blank"><span class="fa fa-twitter"></span><span class="text"> Twitter</span></a>
						</li>
						<li><a class="btn btn-success pi-share" data-pin-do="buttonPin" data-pin-custom="true"
							   href="https://www.pinterest.com/pin/create/button/?url=https://www.miami.com/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/&media=&description=This new South Beach restaurant is giving away free Christian Louboutin shoes every week">
								<span class="fa fa-pinterest-p"></span><span class="text">Pinterest</span></a></li>
						<li><a class="btn btn-success"
							   href="mailto:?subject=Story&20title&body=https://www.miami.com/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/"><span
									class="fa fa-envelope"></span><span class="text"> Email</span></a></li>
					</ul>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
				</div>
			</section>
		</div>
	</div>


	<!-- Facebook comments overlay -->
	<div class="comments-overlay modal fade" id="comment-overlay" tabindex="-1" role="dialog"
		 aria-labelledby="comments-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">

					<div class="h1div" id="comments-overlay-title">Remember, if you don't have anything nice to say...
					</div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
					<div class="fb-comments" data-href="https://www.miami.com/miami-restaurants/this-new-south-beach-restaurant-is-giving-away-free-christian-louboutin-shoes-every-week-203890/"
						 data-numposts="5" data-width="100%" data-colorscheme="light"></div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Done</button>
				</div>
			</section>
		</div>
	</div>


</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c6b3f82669","applicationID":"60796632","transactionName":"ZlwDMEoEDUcEUhdRCl8WIAdMDAxaSl0KSxFYWg0BFRUMRxE=","queueTime":0,"applicationTime":636,"atts":"ShsARgIeHkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
