<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
        <meta name="viewport" content="width=device-width" />
        <meta name="copyright" content="© Miami.com. All rights reserved." />

	    
        <!-- Include the UI library CSS -->
        <link rel="stylesheet" href="http://www.miami.com/wp-content/themes/miami/css/style.css?ver=7" media="all" />

	    
        <!-- Link to favicon -->
        <link rel="icon" type="image/x-icon" href="http://www.miami.com/wp-content/themes/miami/favicon-miami.ico" />

        <link rel="stylesheet" href="http://www.miami.com/wp-content/themes/miami/css/custom.css?ver=7" media="all" />
				<!--Original Source tag-->
		<meta name="original-source" content="http://www.miami.com/things-to-do-in-miami/watch-harry-potter-with-live-symphony-at-arsht-center-163014/" />
				<!--News Keywords-->
		<meta name="news_keywords" content="Harry Potter, live, , music" />
	
        <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Watch Harry Potter with live symphony at Arsht Center | Miami.com</title>

<!-- All in One SEO Pack Pro 2.4.11.3 by Michael Torbert of Semper Fi Web Design[1067,1222] -->
<!-- Debug String: I/UPDZGIUOKKH1MQM8YY0MXR3+8 -->
<meta name="description"  content="Conducter John Jesensky can break the score to &quot;Harry Potter and the Sorcerer's Stone&quot; down into three essential notes. &quot;G, E flat, C - that is 'The" />

<meta name="keywords"  content="harry potter,live,,music" />

<link rel="canonical" href="http://www.miami.com/things-to-do-in-miami/watch-harry-potter-with-live-symphony-at-arsht-center-163014/" />
<meta property="og:title" content="Are you a hardcore &#039;Harry Potter&#039; fan? This screening of &#039;The Sorcerer&#039;s Stone&#039; will blow your mind." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.miami.com/things-to-do-in-miami/watch-harry-potter-with-live-symphony-at-arsht-center-163014/" />
<meta property="og:image" content="http://www.miami.com/wp-content/uploads/sites/2/2017/06/harrypotter-1024x658.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:site_name" content="Miami.com" />
<meta property="og:description" content="Conducter John Jesensky can break the score to &quot;Harry Potter and the Sorcerer&#039;s Stone&quot; down into three essential notes.  &quot;G, E flat, C - that is &#039;The Sorcerer’s Stone&#039; right there,&quot; says the Connecticut native referring to John Williams&#039; brilliant soundtrack to the film that introduced the world to the boy with the lightning scar.   John Jesensky will conduct &quot;Harry Potter Live&quot; at the Arsht Center. &quot;He is able to do so much with so little,&quot; remarks Jesensky of the composer behind the scores to films like &quot;Star Wars&quot; and &quot;Jaws&quot; (another work that set the tone of a film with only a few notes).   Jesensky will be conducting an 85-piece orchestra through every note of  &quot;Harry Potter and the Sorcerer&#039;s Stone&quot; as the film screens this Saturday at the Arsht Center. The performance is part of a series by CineConcerts, a company that presents live presentations of iconic film scores for audiences to enjoy.  &quot;I love &#039;The Sorcerer’s Stone&#039; because its got such very dark themes,&quot; he explained" />
<meta property="article:published_time" content="2017-06-05T16:58:29Z" />
<meta property="article:modified_time" content="2017-06-05T16:58:29Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Are you a hardcore &#039;Harry Potter&#039; fan? This screening of &#039;The Sorcerer&#039;s Stone&#039; will blow your mind." />
<meta name="twitter:description" content="Conducter John Jesensky can break the score to &quot;Harry Potter and the Sorcerer&#039;s Stone&quot; down into three essential notes.  &quot;G, E flat, C - that is &#039;The Sorcerer’s Stone&#039; right there,&quot; says the Connecticut native referring to John Williams&#039; brilliant soundtrack to the film that introduced the world to the boy with the lightning scar.   John Jesensky will conduct &quot;Harry Potter Live&quot; at the Arsht Center. &quot;He is able to do so much with so little,&quot; remarks Jesensky of the composer behind the scores to films like &quot;Star Wars&quot; and &quot;Jaws&quot; (another work that set the tone of a film with only a few notes).   Jesensky will be conducting an 85-piece orchestra through every note of  &quot;Harry Potter and the Sorcerer&#039;s Stone&quot; as the film screens this Saturday at the Arsht Center. The performance is part of a series by CineConcerts, a company that presents live presentations of iconic film scores for audiences to enjoy.  &quot;I love &#039;The Sorcerer’s Stone&#039; because its got such very dark themes,&quot; he explained" />
<meta name="twitter:image" content="http://www.miami.com/wp-content/uploads/sites/2/2017/06/harrypotter-1024x658.jpg" />
<meta itemprop="image" content="http://www.miami.com/wp-content/uploads/sites/2/2017/06/harrypotter-1024x658.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-40944532-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//www.miami.com' />
<link rel='dns-prefetch' href='//media.miamiherald.com' />
<link rel='dns-prefetch' href='//www.miamiherald.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miami.com &raquo; Feed" href="http://www.miami.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami.com &raquo; Comments Feed" href="http://www.miami.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.miami.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.miami.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://www.miami.com/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='http://www.miami.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='http://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='http://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mcclathcy-floorboard-css'  href='http://www.miami.com/wp-content/themes/miami/css/floorboard.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.miami.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.miami.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='author_recommended_posts-public-css'  href='http://www.miami.com/wp-content/plugins/author-recommended-posts/css/public.css?ver=1.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.miami.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.miami.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.miami.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.miami.com\/wp-admin\/admin-ajax.php","nonce":"2a53b108e2","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.miami.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<link rel='https://api.w.org/' href='http://www.miami.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.miami.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.miami.com%2Fthings-to-do-in-miami%2Fwatch-harry-potter-with-live-symphony-at-arsht-center-163014%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.miami.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.miami.com%2Fthings-to-do-in-miami%2Fwatch-harry-potter-with-live-symphony-at-arsht-center-163014%2F&#038;format=xml" />
<meta property="fb:app_id" content="122752051098196"/>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.miami.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b686898c7b&wpp_id=163014';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!-- Start: GPT Async -->
<script type='text/javascript'>	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	
        // define ad mapping by viewport slot 1
         var mapping1 = googletag.sizeMapping().
           addSize([1280, 800], [728, 90]). // L
           addSize([800, 600], [728, 90]). // M
           addSize([600, 800], [728, 90]). // S
          addSize([0, 0], [320, 50]).build(); // XS	
 
     // define ad mapping by viewport slot 8
    var mapping8 = googletag.sizeMapping().
    addSize([1280, 800], [285, 70]). // L
    addSize([800, 600], [285, 70]). // M
    addSize([600, 800], [ ]). // S
    addSize([0, 0], [ ]).build(); // XS
	
		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/7675/MIA.site_miami/Entertainment', [[728,90]],'div-gpt-ad-753541834551764392-1').setTargeting('atf',['y']).setTargeting('pkg',['b','d']).defineSizeMapping(mapping1).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/7675/MIA.site_miami/Entertainment', [[300,100]],'div-gpt-ad-753541834551764392-2').setTargeting('atf',['y']).setTargeting('pkg',['b']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/7675/MIA.site_miami/Entertainment', [[300,250],[300,600]],'div-gpt-ad-753541834551764392-3').setTargeting('atf',['y']).setTargeting('pkg',['b']).addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/7675/MIA.site_miami/Entertainment', [[300,100]],'div-gpt-ad-753541834551764392-4').setTargeting('atf',['n']).setTargeting('pkg',['c']).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/7675/MIA.site_miami/Entertainment', [[300,250]],'div-gpt-ad-753541834551764392-5').setTargeting('atf',['n']).setTargeting('pkg',['c']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/7675/MIA.site_miami/Entertainment', [[300,100]],'div-gpt-ad-753541834551764392-6').setTargeting('atf',['n']).setTargeting('pkg',['e']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/7675/MIA.site_miami/Entertainment', [[300,250]],'div-gpt-ad-753541834551764392-7').setTargeting('atf',['n']).setTargeting('pkg',['e']).addService(googletag.pubads());

		//Adslot 8 declaration
		gptadslots[8]= googletag.defineSlot('/7675/MIA.site_miami/Entertainment', [[285,70]],'div-gpt-ad-753541834551764392-8').setTargeting('atf',['y']).defineSizeMapping(mapping8).addService(googletag.pubads());

		//Adslot 9 declaration - Out of Page
		gptadslots[9] = googletag.defineOutOfPageSlot('/7675/MIA.site_miami/Entertainment', 'div-gpt-ad-753541834551764392-9').addService(googletag.pubads());

		//Adslot 10 declaration - Teads
		gptadslots[10]= googletag.defineSlot('/7675/MIA.site_miami/Entertainment', [[336,280]],'div-gpt-ad-753541834551764392-10').setTargeting('atf',['n']).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting('pl',['story']).setTargeting('kw',['category-things-to-do-in-miami','tags-music']);
		googletag.pubads().setCategoryExclusion('miami_com');
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
	
</script><!-- End: GPT --><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>




<!-- Standard Omni setup tag -->
<div id="mistatstag" style="display:none;">
<!-- SiteCatalyst: McClatchy Product Stats Tag v.1.0 -->
<script language="JavaScript" type="text/javascript" src="http://media.miamiherald.com/misites/mia/miami.js"></script>
<script language="JavaScript" type="text/javascript" src="http://media.miamiherald.com/mistats/products/wordpress_s_code.js"></script>
<script language="JavaScript" type="text/javascript">

mistats.pagename =  document.title.split("|",1);
mistats.channel = "Things To Do";
mistats.pagelevel = "Story";
mistats.taxonomy = "Entertainment||||";
mistats.contentsource = "Amy Reyes | areyes@miamiherald.com";
mistats.pubdate =  "";
mistats.moddate = "";
mistats.keywords = "music";
mistats.geography = "";
mistats.custom1 = "";

</script>
<script language="JavaScript" type="text/javascript" src="http://media.miamiherald.com/mistats/products/wordpress.js"></script>
<script language="JavaScript" type="text/javascript" src="http://media.miamiherald.com/mistats/finalizestats.js"></script>
<!-- End SiteCatalyst: McClatchy Product Stats Tag v.1.0 -->
</div>        <script type="text/javascript">
            if( 'function' === typeof jQuery ) {
            	$ = jQuery.noConflict();
            }
        </script>
    </head>
    <body>
        <div class="page"> 
            <header class="main-header">
                <div class="masthead">
                    <button class="nav-toggle menu"><span class="fa fa-bars" aria-hidden="true"></span><span class="sr-only">Toggle navigation</span></button>
                    <a href="http://www.miami.com ">
                        <img class="main-logo" src="http://www.miami.com/wp-content/themes/miami/images/miami.com-logo-live.svg" alt="Miami.com Logo" />
                    </a>
                    <button class="nav-toggle search" data-toggle="modal" data-target="#search-overlay"><span class="fa fa-search" aria-hidden="true"></span><span class="sr-only">Toggle search</span></button>
                </div>
                <nav>
                    <ul class="navs">
                        <li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHAT</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target=""  href="http://www.miami.com/category/things-to-do-in-miami/#navlink=pulldown">Things To Do</a></li><li><a target=""  href="http://www.miami.com/category/miami-restaurants/#navlink=pulldown">Food</a></li><li><a target=""  href="http://www.miami.com/category/miami-nightlife/#navlink=pulldown">Club + Bars</a></li><li><a target=""  href="http://www.miami.com/category/miami-hotels-motels/#navlink=pulldown">Where to Stay</a></li><li><a target=""  href="http://www.miami.com/category/miami-news/#navlink=pulldown">News</a></li><li><a target=""  href="http://www.miami.com/category/funny-stories/#navlink=pulldown">LOL</a></li><li><a target=""  href="http://www.miami.com/category/en-espanol/#navlink=pulldown">En Español</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHEN</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target="_blank"  href="http://events.miami.com">Events Calendar</a></li><li><a target=""  href="http://www.miami.com/editors-picks/#navlink=pulldown">Editor&#039;s Picks</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHERE</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target=""  href="http://www.miami.com/where/brickell-miami/#navlink=pulldown">Brickell</a></li><li><a target=""  href="http://www.miami.com/where/coconut-grove-miami/#navlink=pulldown">Coconut Grove</a></li><li><a target=""  href="http://www.miami.com/where/coral-gables-miami/#navlink=pulldown">Coral Gables</a></li><li><a target=""  href="http://www.miami.com/where/downtown-miami/#navlink=pulldown">Downtown</a></li><li><a target=""  href="http://www.miami.com/where/greater-miami/#navlink=pulldown">Greater Miami</a></li><li><a target=""  href="http://www.miami.com/where/wynwood-miami/#navlink=pulldown">Wynwood</a></li><li><a target=""  href="http://www.miami.com/where/south-beach-miami/#navlink=pulldown">South Beach</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li>						
						<li>
						<div class="nav-menu">
						<button class="nav-menu-toggle " data-toggle="dropdown"><span>Trending</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button>
							<div>
							<ul class="nav-menu-links"><li><a title="Restaurants" href="http://www.miami.com/tag/restaurants/#navlink=pulldown">Restaurants</a></li><li><a title="Nightlife" href="http://www.miami.com/tag/nightlife/#navlink=pulldown">Nightlife</a></li><li><a title="See &amp; Do" href="http://www.miami.com/tag/see-do/#navlink=pulldown">See &amp; Do</a></li><li><a title="Quick Bites" href="http://www.miami.com/tag/quick-bites/#navlink=pulldown">Quick Bites</a></li><li><a title="Shopping" href="http://www.miami.com/tag/shopping/#navlink=pulldown">Shopping</a></li><li><a title="Movies" href="http://www.miami.com/tag/movies/#navlink=pulldown">Movies</a></li><li><a title="Fashion" href="http://www.miami.com/tag/fashion/#navlink=pulldown">Fashion</a></li><li><a title="Music" href="http://www.miami.com/tag/music/#navlink=pulldown">Music</a></li></ul>										
								<button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button>
							</div>
						</div>

					</li>
		
             </ul>
				<ul class="utils">
				<li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#newsletter-overlay"><span>Newsletter</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#follow-us-overlay"><span>Follow Us</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#comment-overlay"><span>Comment</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#share-overlay"><span>Share</span></button></li>				</ul>
                </nav>
            </header>


	 

<main class="story">
<div>

 
<!-- Beginning Async AdSlot 1 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
	    <div class="ad-slot leaderboard-responsive" id="div-gpt-ad-753541834551764392-1">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-1');
		    });
        </script>
    </div>
    <!-- End AdSlot 1 -->


	<article>
<header class="story-header">	  
<div class="story-meta">
 
	Posted on <time datetime="2017-06-05"> June 5, 2017</time>
</div>

<h1>
    Are you a hardcore &#8216;Harry Potter&#8217; fan? This screening of &#8216;The Sorcerer&#8217;s Stone&#8217; will blow your mind.</h1>		
	
   <figure class="captioned-image"><div class="featured-image"><img width="1200" height="771" src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/harrypotter-1200x771.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/harrypotter-1200x771.jpg 1200w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/harrypotter-300x193.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/harrypotter-768x494.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/harrypotter-1024x658.jpg 1024w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/harrypotter.jpg 1400w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /></div> <figcaption><span>Hear the score to the first "Harry Potter" film at the Arsht Center this weekend. </span></figcaption> </figure>  
    <div class="share-and-comment">
						  <ul class="share-buttons">
							  <li><a class="btn btn-success fb-share" href="https://facebook.com/sharer/sharer.php?u=http://www.miami.com/things-to-do-in-miami/watch-harry-potter-with-live-symphony-at-arsht-center-163014/" target="_blank"><span class="fa fa-facebook"></span><span class="text"> Facebook</span></a></li>
							   <li><a class="btn btn-success tw-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Are you a hardcore &#8216;Harry Potter&#8217; fan? This screening of &#8216;The Sorcerer&#8217;s Stone&#8217; will blow your mind.&url=http://www.miami.com/things-to-do-in-miami/watch-harry-potter-with-live-symphony-at-arsht-center-163014/"><span class="fa fa-twitter"></span><span class="text"> Twitter</span></a></li>
							   <li><a class="btn btn-success pi-share"  data-pin-do="buttonPin"  data-pin-custom="true"  href="https://www.pinterest.com/pin/create/button/?url=http://www.miami.com/things-to-do-in-miami/watch-harry-potter-with-live-symphony-at-arsht-center-163014/&media=&description=Are you a hardcore &#8216;Harry Potter&#8217; fan? This screening of &#8216;The Sorcerer&#8217;s Stone&#8217; will blow your mind.">
                                      <span class="fa fa-pinterest-p"></span><span class="text">Pinterest</span></a></li>
							  <li><a class="btn btn-success"  href="mailto:?subject=Are you a hardcore &#8216;Harry Potter&#8217; fan? This screening of &#8216;The Sorcerer&#8217;s Stone&#8217; will blow your mind.&body=http://www.miami.com/things-to-do-in-miami/watch-harry-potter-with-live-symphony-at-arsht-center-163014/"><span class="fa fa-envelope"></span><span class="text"> Email</span></a></li>						
								<li><button class="btn btn-info" data-toggle="modal" data-target="#comment-overlay"><span class="fa fa-comment"></span><span class="sr-only"> Comment</span></button></li>
						  </ul>
					</div>
  
  
<div class="byline">

   <a href="http://www.miami.com/author/areyes">
  
  				<img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/author-1.jpg"  class="img-circle">
		  </a>
  	
  <div>
     
	  									<strong>By <a href="http://www.miami.com/author/areyes">Amy Reyes</a></strong>
									<span>For Miami.com</span>	 
  </div>
  
</div>

<ul class="tags">
	<li><a class="tag" href="http://www.miami.com/tag/music#navlink=storytag_top" rel="tag">Music</a></li></ul>
</header>

<div class="listicle-body">

  <div>
    <p><p>Conducter John Jesensky can break the score to “Harry Potter and the Sorcerer’s Stone” down into three essential notes. </p>
<p>“<span style="font-weight: 400;">G, E flat, C – that is ‘The S</span><span style="font-weight: 400;">orcerer’s Stone’ right there,” says the Connecticut native referring to John Williams’ brilliant soundtrack to the film that introduced the world to the boy with the lightning scar. </span></p><div class="miami-post-content" data-id="849" id="miami-1214039947"><aside class="trending-stories"><a href="#frag-2" class="skip-link">Continued below</a>
      <!-- BEGIN Inserted section #1 (Trending stories) -->
<div class="story-tickler-slider">
    <div class="tptn_posts_daily ">No top posts yet</div>	</div> 
      <!-- END Inserted section #1 -->
    </aside></div>
<figure class="captioned-image" id="attachment_163039" style="width: 840px"><img class="size-large wp-image-163039" src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/John-Jesensky-Headshot-1024x921.jpg" alt="" width="840" height="756" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/John-Jesensky-Headshot-1024x921.jpg 1024w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/John-Jesensky-Headshot-300x270.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/John-Jesensky-Headshot-768x690.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/John-Jesensky-Headshot-1200x1079.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px"><figcaption><span>John Jesensky will conduct “Harry Potter Live” at the Arsht Center.</span></figcaption></figure><p><span style="font-weight: 400;">“He is able to do so much with so little,” remarks Jesensky of the composer behind the scores to films like “Star Wars” and “Jaws” (another work that set the tone of a film with only a few notes). </span></p>
<p><span style="font-weight: 400;"> Jesensky will be conducting an 85-piece orchestra through every note of  “Harry Potter and the Sorcerer’s Stone” as the film screens this Saturday at the Arsht Center. The performance is part of a series by CineConcerts, a company that presents live presentations of iconic film scores for audiences to enjoy. </span></p>
<p><span style="font-weight: 400;">“I love ‘The Sorcerer’s Stone’ because its got such very dark themes,” he explained while taking a break from the current Harry Potter tour of Scandinavia. “When Harry and Hagrid go into the vault, it’s the first time the audience hears this first dark undertone to the film. It’s just three notes and he’s able to convey this dark, scary menace.” </span></p>
<p>Conducting the score to the Harry Potter films is a dream come true for Jesensky. </p>
<p>“Although it sounds like I’m making it up, I really owe Harry Potter for making me want to conduct music,” says the NYU grad. “Harry Potter came out when I was a sophomore in high school. I was vaguely interested in classical music when I got the soundtrack. I would put it on blast. I would pretend like I was conducting.” </p>
<p>Film scores are fast becoming a point of entry for younger audiences into the world of orchestral music, a genre viewed as the realm of the buttoned-up and gray of hair (an example: a <a href="http://www.abs.gov.au/ausstats/abs@.nsf/0/78A1186DA255C1C6CA257968000CB4D1?opendocument">2010 study by the Australian Bureau of Statistics</a> found the largest proportion of classical concert-goers are aged between 65 and 74). But according to Justin Freer, the founder and President of CineConcerts, shows like the Harry Potter Live series have the potential to hook the young fans and show them that orchestral music is relevant. </p>
<figure class="captioned-image" id="attachment_163038" style="width: 819px"><img class="size-large wp-image-163038" src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/Justin-Freer-headshot-819x1024.jpg" alt="" width="819" height="1024" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/Justin-Freer-headshot-819x1024.jpg 819w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/Justin-Freer-headshot-240x300.jpg 240w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/Justin-Freer-headshot-768x960.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/Justin-Freer-headshot-1200x1500.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><figcaption><span>Justin Freer, Founder and President of CineConcerts.</span></figcaption></figure><p><span style="font-weight: 400;">“Younger people who have never seen this kind of project come to these shows and are blown away how immersed they are,” said the California native.</span> “At the end of the day there are a lot of new patrons coming back to symphony halls. We’re experiencing this at a very advanced level with Harry Potter because of how loyal the fans are. If we’ve inspired one or two film musicians, it’s worth it.” </p>
<p>CineConcerts is also a boon for local musicians; touring with almost 100 artists is cost prohibitive so they hire local professionals to perform the scores in each location. The show in Miami will be <span style="font-weight: 400;">comprised of the city’s greatest musicians, says Freer. “For that reason we are looking forward to working with a very high octane group.”</span></p>
<p><span style="font-weight: 400;">Diehard Harry Potter fans will enjoy the chance to revisit J.K. Rowling’s world in a new way. Jesensky says seeing the film with an accompanying orchestra is an unforgettable experience: “When you see a live orchestra, you don’t get the same sound like from your CD or your iPod. It’s actual air moving in sound waves. It’s an entirely new experience for every one to have that extra set of energy.”</span></p>
</p>
	

			<div>
			<section class="listicle-unit">
				<h2>
				    
												&#039;Harry Potter &amp; The Sorcerer&#039;s Stone&#039;					
				</h2>
				<div class="text">
					<p>
                        <p>2 and 8 p.m. Saturday at the Adrienne Arsht Center for the Performing Arts, Knight Concert Hall, 1300 Biscayne Blvd., Miami; 305-949-6722 or <a href="http://www.arshtcenter.org">www.arshtcenter.org</a>; $59-$105.</p>
                    </p>
				</div>
				<ul class="toggles">
										<li>
						<button class="listicle-toggle" data-text-other="Hide map" data-toggle="collapse" data-target="#map-1" aria-expanded="false" data-parent="#accordion-1">
							<span>Show map</span> <span class="fa fa-chevron-down" aria-hidden="true"></span>
						</button>
					</li>
										<li>
						<a class="listicle-button" href="http://www.miami.com/where/downtown-miami/#navlink=listicle_nearby">Nearby</a>
					</li>
									</ul>
				<div class="panel-group" id="accordion-1">
					<div class="panel">
						<section class="listicle-details collapse" id="details-1">
													</section>
						<section class="listicle-map collapse " id="map-1">
							<iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyDZgTFGj4pPlpMN9bP2TRoUVBH9XP5reIc&#038;q=1300%20Biscayne%20Blvd.%2C%20Miami">
							</iframe>
							  <div>
								<address>
									1300 Biscayne Blvd., Miami								</address>
								<div class="actions">
										<a target="_blank" href="https://www.google.com/maps/place/1300%20Biscayne%20Blvd.%2C%20Miami">Take me there</a>
								</div>
							  </div>
						</section>
					</div>
				</div>
			</section>
		</div>
		
	  </div>

</div>
<footer class="story-footer">
 
<p class="endnote"><em>
                <a href="http://www.miami.com/author/areyes">Amy Reyes</a>
    is the Editor of Miami.com. She likes running and wine. In that order. </em>
</p>


<div class="contact-info">
                            <ul>
                                                                                    <li>
                                <span class="fa fa-twitter"></span>
                                <a href=https://twitter.com/@amyreyes target="_blank">
								@amyreyes</a>
                            </li>
                                                                                    <li>
                                <span class="fa fa-instagram"></span>
                                <a href=https://www.instagram.com/amyreyes1977 target="_blank" >
								amyreyes1977</a>
                            </li>
                                                                                                                <li>
                                <span class="fa fa-envelope"></span>
                                <a href="mailto:&#097;&#114;ey&#101;s&#064;&#109;ia&#109;&#105;&#104;e&#114;&#097;&#108;d&#046;&#099;o&#109;">&#097;r&#101;y&#101;&#115;&#064;miami&#104;&#101;&#114;&#097;&#108;&#100;&#046;c&#111;&#109;</a>
                            </li>
                                                        
                        </ul>
                         	<ul>
			<li>
			<a target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span>Miamicom</a>
		</li>
			<li>
			<a target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span>@Miamicom</a>
		</li>
			<li>
			<a target="_blank" href="https://www.instagram.com/miamigrams/"><span class="fa fa-instagram"></span>@miamigrams</a>
		</li>
	
</div>


<div class="story-tickler-list">
 </div>

</footer>

</article>

	<section class="side-rail">
	
<div class="side-only">
<!-- Beginning Async AdSlot 2 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
	    <div class="ad-slot large-mobile-banner" id="div-gpt-ad-753541834551764392-2">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-2');
		    });
        </script>
    </div>
    <!-- End AdSlot 2 -->
</div>
<div class="side-only ad-slot-3">
<!-- Beginning Async AdSlot 3 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
	    <div class="ad-slot medium-rectangle" id="div-gpt-ad-753541834551764392-3">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-3');
		    });
        </script>
    </div>
    <!-- End AdSlot 3 -->
    </div>
<div class="side-only trending-stories">
    </div>

<div class="side-only">
 <!-- Beginning Async AdSlot 4 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
	    <div class="ad-slot large-mobile-banner" id="div-gpt-ad-753541834551764392-4">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-4');
		    });
        </script>
    </div>
    <!-- End AdSlot 4 -->
    </div>
<div class="side-only ad-slot-5">
<!-- Beginning Async AdSlot 5 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
	    <div class="ad-slot medium-rectangle" id="div-gpt-ad-753541834551764392-5">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-5');
		    });
        </script>
    </div>
    <!-- End AdSlot 5 -->
    </div>

<div class="side-only">
         <!-- TODO: Finalize the newsletter or feedback -->
<div class="website-feedback">
    <h2>Thanks for checking out our new site! We’ve changed a ton of stuff, and we’d love to know what you think.</h2>
    <a class="btn btn-primary" href="mailto:feedback@miami.com?Subject=Feedback%20for%20new%20Miami.com"><span class="text">Email feedback</span></a>
</div>

 </div>
 
	
<div class="side-only">
   <!-- Beginning Async AdSlot 6 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
	    <div class="ad-slot large-mobile-banner" id="div-gpt-ad-753541834551764392-6">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-6');
		    });
        </script>
    </div>
    <!-- End AdSlot 6 -->
</div>

<div class="shared-ad">
        <a href="#recommended-stories" class="skip-link">Continued below</a>
<!-- Beginning Async AdSlot 7 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
	    <div class="" id="div-gpt-ad-753541834551764392-7">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-7');
		    });
        </script>
    </div>
    <!-- End AdSlot 7 -->
</div>


<div class="side-only">
<div class="follow-us">
  <h2>Let's make this friendship official.</h2>
	     <ul class="follow-us-buttons">
        <li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://www.instagram.com/miamigrams/"><span class="fa fa-instagram"></span> Instagram</a></li>
                    <li><a class="btn btn-primary" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat</a></li>
            </ul>
    </div>

    </div>
	
<div id="recommended-stories">
    <div class="story-tickler-slider">
    <h2>Recommended</h2>
	<ul id="related_posts_thumbnails"><li ><a class="story-tickler" href="http://www.miami.com/miami-news/fifth-harmony-releases-new-song-162760/#storylink=recommend" ><div class="featured-image"><img   alt="Then there were 4: Fifth Harmony releases first track minus Camila Cabello" src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/fifth-harmony-300x200.jpg" width="150" height="150" /></div><span>Then there were 4: Fifth Harmony releases first track minus Camila Cabello</span></a><li ><a class="story-tickler" href="http://www.miami.com/things-to-do-in-miami/concerts-in-miami-in-june-2017-162682/#storylink=recommend" ><div class="featured-image"><img   alt="If you can't take Miami's heat, go to one of these concerts. There should be plenty of AC." src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/chancetherapper-300x220.jpg" width="150" height="150" /></div><span>If you can't take Miami's heat, go to one of these concerts. There should be plenty of AC.</span></a><li ><a class="story-tickler" href="http://www.miami.com/things-to-do-in-miami/classical-music-to-kick-off-your-summer-162418/#storylink=recommend" ><div class="featured-image"><img   alt="Classical music to kick off your summer" src="http://www.miami.com/wp-content/uploads/sites/2/2017/05/gmysb-300x99.jpg" width="150" height="150" /></div><span>Classical music to kick off your summer</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/nas-and-ms-lauryn-hill-are-coming-to-miami-162365/#storylink=recommend" ><div class="featured-image"><img   alt="Nas and Ms. Lauryn Hill are coming to Miami. Are you sure about this Nas?" src="http://www.miami.com/wp-content/uploads/sites/2/2017/05/Amnesty-International-Human-Rights-Concert-300x207.jpg" width="150" height="150" /></div><span>Nas and Ms. Lauryn Hill are coming to Miami. Are you sure about this Nas?</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/shakira-surprises-wynwood-with-free-pop-up-show-162291/#storylink=recommend" ><div class="featured-image"><img   alt="Shakira surprises Wynwood with free pop-up show" src="http://www.miami.com/wp-content/uploads/sites/2/2017/05/Y5A8401-300x200.jpg" width="150" height="150" /></div><span>Shakira surprises Wynwood with free pop-up show</span></a><li ><a class="story-tickler" href="http://www.miami.com/things-to-do-in-miami/miamis-best-of-the-best-2017-spotify-playlist-162174/#storylink=recommend" ><div class="featured-image"><img   alt="Our Best of the Best Spotify playlist will make you an instant dancehall queen" src="http://www.miami.com/wp-content/uploads/sites/2/2017/05/Fans01-Best-Dade-CWG-300x201.jpg" width="150" height="150" /></div><span>Our Best of the Best Spotify playlist will make you an instant dancehall queen</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/shakira-gives-a-sneak-peek-of-el-dorado-162123/#storylink=recommend" ><div class="featured-image"><img   alt="Shakira gives sneak peek of new album 'El Dorado' in Miami" src="http://www.miami.com/wp-content/uploads/sites/2/2017/05/shak-300x168.jpg" width="150" height="150" /></div><span>Shakira gives sneak peek of new album 'El Dorado' in Miami</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/youre-invited-to-a-watch-party-to-see-the-cuban-adele-on-americas-got-talent-162034/#storylink=recommend" ><div class="featured-image"><img   alt="If you don't believe this Miami singer could win 'America's Got Talent,' just ask Simon Cowell" src="http://www.miami.com/wp-content/uploads/sites/2/2017/05/yoly-300x200.jpg" width="150" height="150" /></div><span>If you don't believe this Miami singer could win 'America's Got Talent,' just ask Simon Cowell</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/camilla-cabello-debuts-new-song-at-billboards-161724/#storylink=recommend" ><div class="featured-image"><img   alt="Camila Cabello goes solo in intense Billboard Awards performance" src="http://www.miami.com/wp-content/uploads/sites/2/2017/05/camila-c1-300x158.jpg" width="150" height="150" /></div><span>Camila Cabello goes solo in intense Billboard Awards performance</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/ricky-martin-gets-fit-for-versace-role-161556/#storylink=recommend" ><div class="featured-image"><img   alt="'Versace' star Ricky Martin shows off fit body and behind the scenes action" src="http://www.miami.com/wp-content/uploads/sites/2/2017/05/PEOPLE-RICKY_MARTIN_42410867-300x200.jpg" width="150" height="150" /></div><span>'Versace' star Ricky Martin shows off fit body and behind the scenes action</span></a></ul><div style="clear: both"></div>	</div>
</div>

  <div class="side-only">
      <div class="related-tags">
	
	 
	<h2>More Like This</h2><ul class="tags"><li><a class="tag" href="http://www.miami.com/tag/music#navlink=storytag_margin" rel="tag">Music</a></li></ul>
	</div>
</div>
	
	

</section>

</div>

  <!-- Read more stories -->
	<section class="more-stories">
		<div id="ajax-posts" class="story-grid">
						<a class="story-unit " href="http://www.miami.com/miami-restaurants/best-reviewed-restaurants-of-2017-so-far-163051/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/FishstewFilia-300x200.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/FishstewFilia-300x200.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/FishstewFilia-768x512.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/FishstewFilia.jpg 800w">
								</div>
					<div>
						<img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-enfuego-150x150.png" class="badge-icon" alt="Tourists"/> 
						<strong>
							These are the best reviewed restaurants of 2017 — so far						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/miami-news/miami-fashion-week-trend-report-162904/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/MiamiFashionWeekDay4_18_MHD_BCH-300x200.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/MiamiFashionWeekDay4_18_MHD_BCH-300x200.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/MiamiFashionWeekDay4_18_MHD_BCH-768x512.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/MiamiFashionWeekDay4_18_MHD_BCH.jpg 1024w">
								</div>
					<div>
						 
						<strong>
							Everything we loved about Miami Fashion Week 2017						</strong>
					</div>
				</a>

							  <!-- TODO: Finalize the newsletter or feedback -->
<div class="website-feedback">
    <h2>Thanks for checking out our new site! We’ve changed a ton of stuff, and we’d love to know what you think.</h2>
    <a class="btn btn-primary" href="mailto:feedback@miami.com?Subject=Feedback%20for%20new%20Miami.com"><span class="text">Email feedback</span></a>
</div>

				<div class="ad-wrapper ad-slot-2"></div>
				<div class="ad-wrapper ad-slot-3"></div>
							<a class="story-unit " href="http://www.miami.com/miami-news/photo-gallery-miami-fashion-week-runway-shows-162857/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/135FashionCustoB03-MIA-PPP-e1496511186152-300x169.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/135FashionCustoB03-MIA-PPP-e1496511186152-300x169.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/135FashionCustoB03-MIA-PPP-e1496511186152-768x433.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/135FashionCustoB03-MIA-PPP-e1496511186152.jpg 950w">
								</div>
					<div>
						 
						<strong>
							Photo Gallery: Shantall Lacayo and Custo Barcelona runway shows at Miami Fashion Week						</strong>
					</div>
				</a>

			<a class="story-unit" href="http://www.miami.com/miami-restaurants/5-best-date-restaurants-on-south-beach-153844/#storylink=list">
               <div class="featured-image">
               <img class="featured-image" id="nativo-content" src="http://www.miami.com/wp-content/uploads/sites/2/2017/02/Forte-Dei-Marmi-Photo-by-Karen-Fuchs-23.jpg">
               </div>
			   <span class="miami-guide-label">Miami Guide</span>
               <div><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-enfuego-150x150.png" class="badge-icon" alt="En Fuego" /><strong>5 South Beach restaurants that will make you a date-night hero</strong></div></a>				  <!--<a class="story-unit" href="#">
                            <img class="featured-image" id="nativo-content" src="" alt="" />
                            <div>
                                <strong></strong>
                                <span class="sponsor-label">Miami.com</span>
                            </div>
                        </a>-->
						<div class="ad-wrapper ad-slot-4"></div>
                        <div class="ad-wrapper ad-slot-5"></div>

                        <div class="follow-us">
  <h2>Let's make this friendship official.</h2>
	     <ul class="follow-us-buttons">
        <li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://www.instagram.com/miamigrams/"><span class="fa fa-instagram"></span> Instagram</a></li>
                    <li><a class="btn btn-primary" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat</a></li>
            </ul>
    </div>
								<a class="story-unit " href="http://www.miami.com/miami-news/photos-miami-dolphins-cheerleaders-uniforms-throughout-the-years-162643/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/2009-300x200.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/2009-300x200.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/2009-768x512.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/2009-1024x683.jpg 1024w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/2009-1200x800.jpg 1200w">
								</div>
					<div>
						<img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-somiami-150x150.png" class="badge-icon" alt="Tourists"/> 
						<strong>
							The Miami Dolphins are having cheerleaders tryouts. We take a look at old uniforms						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/things-to-do-in-miami/caribbean-heritage-month-events-in-miami-162702/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/caribbean-carnival-miami-300x207.jpeg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/caribbean-carnival-miami-300x207.jpeg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/caribbean-carnival-miami-768x530.jpeg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/caribbean-carnival-miami.jpeg 1000w">
								</div>
					<div>
						 
						<strong>
							Show your island pride at these Caribbean Heritage Month events in Miami						</strong>
					</div>
				</a>

							<div class="ad-wrapper ad-slot-6"></div>
				<div class="ad-wrapper ad-slot-7"></div>
							<a class="story-unit " href="http://www.miami.com/things-to-do-in-miami/wanna-see-something-cool-when-it-rains-on-lincoln-road-162765/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/Lincoln-Road-Raining-Poetry-2-1-300x225.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/Lincoln-Road-Raining-Poetry-2-1-300x225.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/Lincoln-Road-Raining-Poetry-2-1-768x576.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/Lincoln-Road-Raining-Poetry-2-1-1024x768.jpg 1024w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/Lincoln-Road-Raining-Poetry-2-1-1200x900.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							Wanna see something cool when it rains on Lincoln Road?						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/things-to-do-in-miami/wayne-newton-to-perform-at-seminole-casino-coconut-creek-162806/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/mpiEKP_1_11_16_WAYNE_KABIK-13-e1496432744795-300x184.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/mpiEKP_1_11_16_WAYNE_KABIK-13-e1496432744795-300x184.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/mpiEKP_1_11_16_WAYNE_KABIK-13-e1496432744795-768x471.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/mpiEKP_1_11_16_WAYNE_KABIK-13-e1496432744795-1024x628.jpg 1024w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/mpiEKP_1_11_16_WAYNE_KABIK-13-e1496432744795-1200x736.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							He’s Mr. Las Vegas, but on June 3, Wayne Newton will be Mr. Coconut Creek						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/miami-hotels-motels/family-friendly-hotels-in-miami-and-miami-beach-162810/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/diplomat-300x219.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/diplomat-300x219.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/diplomat.jpg 589w">
								</div>
					<div>
						 
						<strong>
							These Miami hotels have places where you can just ditch your kids for a while.						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/miami-restaurants/historic-ss-diner-evicted-reopens-on-biscayne-162793/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/1-SS-DINER-REBORN0121-JAI-300x207.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/1-SS-DINER-REBORN0121-JAI-300x207.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/1-SS-DINER-REBORN0121-JAI-768x530.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/1-SS-DINER-REBORN0121-JAI-1024x707.jpg 1024w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/1-SS-DINER-REBORN0121-JAI.jpg 1140w">
								</div>
					<div>
						 
						<strong>
							Of course, developers evicted Miami&#8217;s second-oldest restaurant. But it&#8217;s back						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/things-to-do-in-miami/concerts-in-miami-in-june-2017-162682/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/06/chancetherapper-300x220.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/06/chancetherapper-300x220.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/chancetherapper-768x563.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/chancetherapper-1024x751.jpg 1024w, http://www.miami.com/wp-content/uploads/sites/2/2017/06/chancetherapper-1200x880.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							If you can&#8217;t take Miami&#8217;s heat, go to one of these concerts. There should be plenty of AC.						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/miami-restaurants/max-santiago-from-salty-donut-to-sugar-factory-162552/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/05/SantiagoCrop-300x192.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/05/SantiagoCrop-300x192.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/05/SantiagoCrop.jpg 588w">
								</div>
					<div>
						 
						<strong>
							The former Salty Donut chef takes his talents to South Beach						</strong>
					</div>
				</a>

							<div class="load-more">
					<button id="more_posts" data-search="" data-type="post" data-numposts="6" data-offset="11" data-track="#storylink=bottom_grid" data-postid="163014"  class="btn btn-default">Load more</button>
			  </div>
		  </div>

	</section>
	<!-- End Read more stories -->
</main>

<footer class="main-footer">
  <nav class="hamburger-menu">
    <ul class="badge-links">
	<li><a href="http://www.miami.com/badge/funny-lists-so-miami/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-somiami-150x150.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/hot-topics-en-fuego/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-enfuego-150x150.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/local-venues-classic-miami-gem/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-miami-gem.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/insider-advice-pro-tip/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-pro-tip.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/secrets/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-shhh.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/brand-new/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-super-new.png" class="badge-icon"/></a></li>  </ul>


<ul class="nav-menu-links"><ul class="nav-menu-links"></ul><li><a target=""  href="http://www.miami.com/category/things-to-do-in-miami/#navlink=hamburger">Things To Do</a></li><li><a target=""  href="http://www.miami.com/category/miami-restaurants/#navlink=hamburger">Food</a></li><li><a target=""  href="http://www.miami.com/category/miami-nightlife/#navlink=hamburger">Club + Bars</a></li><li><a target=""  href="http://www.miami.com/category/miami-hotels-motels/#navlink=hamburger">Where to Stay</a></li><li><a target=""  href="http://www.miami.com/category/miami-news/#navlink=hamburger">News</a></li><li><a target=""  href="http://www.miami.com/category/funny-stories/#navlink=hamburger">LOL</a></li><li><a target=""  href="http://www.miami.com/category/en-espanol/#navlink=hamburger">En Español</a></li><ul class="nav-menu-links"></ul><li><a target="_blank" href="http://events.miami.com/today.aspx?date=06/06/2017">Today</a></li><li><a target="_blank"  href="http://events.miami.com">Events Calendar</a></li><li><a target=""  href="http://www.miami.com/editors-picks/#navlink=hamburger">Editor&#039;s Picks</a></li><ul class="nav-menu-links"></ul><li><a target=""  href="http://www.miami.com/where/brickell-miami/#navlink=hamburger">Brickell</a></li><li><a target=""  href="http://www.miami.com/where/coconut-grove-miami/#navlink=hamburger">Coconut Grove</a></li><li><a target=""  href="http://www.miami.com/where/coral-gables-miami/#navlink=hamburger">Coral Gables</a></li><li><a target=""  href="http://www.miami.com/where/downtown-miami/#navlink=hamburger">Downtown</a></li><li><a target=""  href="http://www.miami.com/where/greater-miami/#navlink=hamburger">Greater Miami</a></li><li><a target=""  href="http://www.miami.com/where/wynwood-miami/#navlink=hamburger">Wynwood</a></li><li><a target=""  href="http://www.miami.com/where/south-beach-miami/#navlink=hamburger">South Beach</a></li></ul>
</nav>

  <div>
       					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353"><a target="_blank" href="http://www.miamiherald.com/site-services/copyright">Copyright</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://www.miamiherald.com/site-services/commenting-policy">Commenting Policy</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a target="_blank" href="http://www.miamiherald.com/site-services/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356"><a target="_blank" href="http://www.miamiherald.com/site-services/terms-of-service">Terms of Service</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357"><a href="mailto:miamifeedback@miamiherald.com">Contact Us</a></li>
</ul></div>   </div>
        <div class="ad-slot out-of-page" id="div-gpt-ad-753541834551764392-9">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-9');
		    });
        </script>
    </div>
    <!-- Beginning floorboard -->
<div id="floorboard">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<!--<div id="floorTagWrapper">-->
<!-- Beginning Async AdSlot 8 for Ad unit MIA.site_miami/Entertainment/Dining/Restaurants  ### size: [[285,70]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
        <div class="floorboard-menupopup" id="div-gpt-ad-753541834551764392-8">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-8');
		    });
        </script>
    </div>
    <!-- End AdSlot 8 -->
</div> <!-- floorWrapper -->
</div> <!-- floorboard_outer -->
</div>
</div> <!-- floorboard -->
<!-- end floorboard -->

</footer>

    <script type="text/html" id="tmpl-mcclatchy-more-posts">
        <a class="story-unit" href="{{data.href}}">
            <div class="featured-image">
                <img src="{{data.img_src}}" srcset="{{data.img_srcset}}">
            </div>
            <div>
                <# if ( typeof( data.badges ) !== "undefined" ) { #>
                    <# _.each( data.badges, function( badge ) { #>
                        <img src="{{badge.img_src}}" class="badge-icon" alt="{{badge.title}}">
                    <# }); #>
                <# } #>
                <strong>{{{data.title}}}</strong>
            </div>
        </a>
    </script>
<script type='text/javascript' src='http://www.miami.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.miami.com/wp-includes/js/wp-util.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_posts = {"ajaxurl":"http:\/\/www.miami.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.miami.com/wp-content/themes/miami/js/ajax_more.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.miami.com/wp-content/themes/miami/js/main.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://media.miamiherald.com/static/scripts/sectionfront-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.miamiherald.com/static/js/mi-wf-site-1.0.92-6b13ae8-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.miami.com/wp-content/themes/miami/js/floorboard.js?ver=1.0.3'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.miami.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=122752051098196&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="overlays">

<div class="search-overlay modal fade" id="search-overlay" tabindex="-1" role="dialog" aria-labelledby="search-overlay-title">
  <div class="modal-dialog" role="document">
    <section class="modal-content">
      <div class="modal-body">
		<div class="h1div"  id="search-overlay-title">Let's find what you're looking for</div>

	  <form role="search" method="get" action="http://www.miami.com/">
		<input type="search" class="form-control" placeholder="search venue, events, neighborhoods..." value="" name="s" title="search venue, events, neighborhoods..." />

		<button type="submit" class="btn btn-success">Let's go!</button>
	</form>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
      </div>
    </section>
  </div>
</div>


<div class="newsletter-overlay modal fade" id="newsletter-overlay" tabindex="-1" role="dialog" aria-labelledby="newsletter-overlay-title">
  <div class="modal-dialog" role="document">
    <section class="modal-content">
      <div class="modal-body">	 	  
			<iframe class="newsletter-signup-iframe" src="http://www.miami.com/wp-content/themes/miami/newsletter/newsletter.php" name="newsletter-signup-iframe-overlay" sandbox="allow-same-origin allow-popups allow-scripts allow-forms allow-top-navigation">
				Please visit our <a href="http://www.miami.com/wp-content/themes/miami/newsletter/newsletter.php">newsletter sign-up page</a>.
			</iframe>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
      </div>
    </section>
  </div>
</div>


 <div class="follow-us-overlay modal fade" id="follow-us-overlay" tabindex="-1" role="dialog" aria-labelledby="follow-us-overlay-title">
  <div class="modal-dialog" role="document">
    <section class="modal-content">
      <div class="modal-body">
          <div class="h1div" >Time to go public with this Friendship</div>
	          <ul class="follow-us-buttons">
        <li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://www.instagram.com/miamigrams/"><span class="fa fa-instagram"></span> Instagram</a></li>
                    <li><a class="btn btn-primary" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat</a></li>
            </ul>
          </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
      </div>
    </section>
  </div>
</div>


<div class="share-overlay modal fade" id="share-overlay" tabindex="-1" role="dialog" aria-labelledby="share-overlay-title">
  <div class="modal-dialog" role="document">
    <section class="modal-content">
      <div class="modal-body">
			  <div class="h1div" >Share this instead of your Netflix password!</div>
			  <ul class="share-buttons">			
			  <li><a class="btn btn-success fb-share" href="https://facebook.com/sharer/sharer.php?u=http://www.miami.com/things-to-do-in-miami/watch-harry-potter-with-live-symphony-at-arsht-center-163014/" target="_blank"><span class="fa fa-facebook"></span><span class="text"> Facebook</span></a></li>
			  <li><a class="btn btn-success tw-share" href="https://twitter.com/intent/tweet/?text=&amp;url=http://www.miami.com/things-to-do-in-miami/watch-harry-potter-with-live-symphony-at-arsht-center-163014/" target="_blank"><span class="fa fa-twitter"></span><span class="text"> Twitter</span></a></li>
			  <li><a class="btn btn-success pi-share" data-pin-do="buttonPin" data-pin-custom="true" href="https://www.pinterest.com/pin/create/button/?url=http://www.miami.com/things-to-do-in-miami/watch-harry-potter-with-live-symphony-at-arsht-center-163014/&media=&description=Are you a hardcore &#8216;Harry Potter&#8217; fan? This screening of &#8216;The Sorcerer&#8217;s Stone&#8217; will blow your mind.">
              <span class="fa fa-pinterest-p"></span><span class="text">Pinterest</span></a></li>
			   <li><a class="btn btn-success" href="mailto:?subject=Story&20title&body=http://www.miami.com/things-to-do-in-miami/watch-harry-potter-with-live-symphony-at-arsht-center-163014/"><span class="fa fa-envelope"></span><span class="text"> Email</span></a></li>
			</ul>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
      </div>
    </section>
  </div>
</div> 


      <!-- Facebook comments overlay -->
 <div class="comments-overlay modal fade" id="comment-overlay" tabindex="-1" role="dialog" aria-labelledby="comments-overlay-title">
  <div class="modal-dialog" role="document">
    <section class="modal-content">
      <div class="modal-body">

		  <div class="h1div"  id="comments-overlay-title">Remember, if you don't have anything nice to say...</div>
		  <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
		  <div class="fb-comments" data-href="http://www.miami.com/things-to-do-in-miami/watch-harry-potter-with-live-symphony-at-arsht-center-163014/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
			  </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-primary" data-dismiss="modal">Done</button>
      </div>
    </section>
  </div>
</div>


</div>
 <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c6b3f82669","applicationID":"60796632","transactionName":"ZlwDMEoEDUcEUhdRCl8WIAdMDAxaSl0KSxFYWg0BFRUMRxE=","queueTime":0,"applicationTime":590,"atts":"ShsARgIeHkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
