<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width" />
	<meta name="copyright" content="© Miami.com. All rights reserved." />

    
    
	
	
	<!-- Link to favicon -->
	<link rel="icon" type="image/x-icon" href="http://www.miami.com/wp-content/themes/miami/favicon-miami.ico" />

				<!--News Keywords-->
		<meta name="news_keywords" content="Art Basel, Ricky Martin, Owen Wilson, Mark Ronson, Princess Eugenie, Mark Bradford, Beach Club" />
		<meta name="title" content="Art Basel celebrities alert: Ricky Martin and real royalty at Beach Club party | Miami.com" />
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Art Basel celebrities alert: Ricky Martin and real royalty at Beach Club party</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="During Miami Art Week, Art Basel celebrities are everywhere. Here&#039;s who we spotted at the Beach Club party for Mark Bradford."/>
<meta name="original-source" content="http://www.miami.com/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/" />
<meta name="keywords" content="Art Basel, Ricky Martin, Owen Wilson, Mark Ronson, Princess Eugenie, Mark Bradford, Beach Club"/>
<link rel="canonical" href="http://www.miami.com/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Art Basel celebrities alert: Ricky Martin and real royalty at Beach Club party" />
<meta property="og:description" content="During Miami Art Week, Art Basel celebrities are everywhere. Here&#039;s who we spotted at the Beach Club party for Mark Bradford." />
<meta property="og:url" content="http://www.miami.com/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/" />
<meta property="og:site_name" content="Miami.com" />
<meta property="article:publisher" content="https://www.facebook.com/Miamicom" />
<meta property="article:author" content="LesleyAbravanel" />
<meta property="article:tag" content="celebrities" />
<meta property="article:tag" content="Art Basel 2017" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-12-07T14:56:29-05:00" />
<meta property="og:image" content="http://www.miami.com/wp-content/uploads/sites/2/2017/12/24301212_875109532652025_3738380603271903714_n-e1512671457470.jpg" />
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="During Miami Art Week, Art Basel celebrities are everywhere. Here&#039;s who we spotted at the Beach Club party for Mark Bradford." />
<meta name="twitter:title" content="Art Basel celebrities alert: Ricky Martin and real royalty at Beach Club party" />
<meta name="twitter:site" content="@Miamicom" />
<meta name="twitter:image" content="http://www.miami.com/wp-content/uploads/sites/2/2017/12/24301212_875109532652025_3738380603271903714_n-e1512671457470.jpg" />
<meta name="twitter:creator" content="@LesleyAbravanel" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.miami.com\/","name":"Miami.com","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.miami.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.miami.com\/miami-news\/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495\/","sameAs":["https:\/\/www.facebook.com\/Miamicom","https:\/\/www.instagram.com\/miami_com","https:\/\/twitter.com\/Miamicom"],"@id":"#organization","name":"Miami","logo":"http:\/\/www.miami.com\/wp-content\/uploads\/sites\/2\/2017\/09\/miami.com-logo-live.svg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.miami.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miami.com &raquo; Feed" href="http://www.miami.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami.com &raquo; Comments Feed" href="http://www.miami.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.miami.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='media-credit-css'  href='http://www.miami.com/wp-content/plugins/media-credit/public/css/media-credit.css?ver=9.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.miami.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='http://www.miami.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='http://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='http://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='miami-css'  href='http://www.miami.com/wp-content/themes/miami/css/style.css?ver=1.0.34' type='text/css' media='all' />
<link rel='stylesheet' id='miami-custom-css'  href='http://www.miami.com/wp-content/themes/miami/css/custom.css?ver=1.0.34' type='text/css' media='all' />
<link rel='stylesheet' id='mcclathcy-floorboard-css'  href='http://www.miami.com/wp-content/themes/miami/css/floorboard.css?ver=1.0.34' type='text/css' media='all' />
<link rel='stylesheet' id='mcclathcy-colors-css'  href='http://www.miami.com/wp-content/themes/miami/css/colors.css?main-color=%2300c2ce&#038;util-color=%23ff008e&#038;link-color=%23ffe600&#038;main-hover-color=%2300aab5&#038;util-hover-color=%23e60075&#038;text-color=%23000000&#038;background-color=%23FFFFFF&#038;container-color=%23EEF1F3&#038;nav-text-color=%237F7F7F&#038;cta-button-color=%23000000&#038;cta-button-hover-color=%237f7f7f&#038;highlight-bar-color=%23ffe600&#038;highlight-text-color=%237f7f7f&#038;opacity=0&#038;ver=1.0.34' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.19.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.miami.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='author_recommended_posts-public-css'  href='http://www.miami.com/wp-content/plugins/author-recommended-posts/css/public.css?ver=1.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.miami.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.miami.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.miami.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.miami.com\/wp-admin\/admin-ajax.php","nonce":"85c5f22afe","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.miami.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<link rel='https://api.w.org/' href='http://www.miami.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.miami.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.miami.com%2Fmiami-news%2Fricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.miami.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.miami.com%2Fmiami-news%2Fricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495%2F&#038;format=xml" />
<meta property="fb:app_id" content="122752051098196"/>    <!-- Start: GPT Async -->
    <script type='text/javascript'>
		var gptadslots = [];
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function () {
			var gads = document.createElement( 'script' );
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName( 'script' )[ 0 ];
			node.parentNode.insertBefore( gads, node );
		})();
    </script>
        <script type='text/javascript'>
		googletag.cmd.push( function () {
            var enable_billboard = 0;
			var mapping1;
			// define ad mapping by viewport slot 1 based on customizer checkbox
			if ( enable_billboard ) {
				mapping1 = googletag.sizeMapping().addSize( [ 1280, 800 ], [[ 728, 90 ], [ 960, 30 ], [ 970, 250 ]] ).// L
				addSize( [ 800, 600 ], [[ 728, 90 ], [ 960, 30 ], [ 970, 250 ]] ).// M
				addSize( [ 600, 800 ], [[ 728, 90 ], [ 960, 30 ], [ 970, 250 ]] ).// S
				addSize( [ 0, 0 ], [ 320, 50 ] ).build(); // XS
            } else {
				mapping1 = googletag.sizeMapping().addSize( [ 1280, 800 ], [ 728, 90 ] ).// L
				addSize( [ 800, 600 ], [ 728, 90 ] ).// M
				addSize( [ 600, 800 ], [ 728, 90 ] ).// S
				addSize( [ 0, 0 ], [ 320, 50 ] ).build(); // XS
            }



			// define ad mapping by viewport slot 8
			var mapping8 = googletag.sizeMapping().addSize( [ 1280, 800 ], [ 285, 70 ] ).// L
			addSize( [ 800, 600 ], [ 285, 70 ] ).// M
			addSize( [ 600, 800 ], [] ).// S
			addSize( [ 0, 0 ], [] ).build(); // XS


			//Adslot 1 declaration
            
            if ( enable_billboard ) {
	            gptadslots[ 1 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 728, 90 ], [960, 30 ], [ 970, 250 ] ], 'div-gpt-ad-753541834551764392-1' )
                .setTargeting( 'atf', [ 'y' ] )
                .setTargeting( 'pkg', [ 'b', 'd' ] )
                .defineSizeMapping( mapping1 ).addService( googletag.pubads() );
            } else {
	            gptadslots[ 1 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 728, 90 ] ], 'div-gpt-ad-753541834551764392-1' )
	            .setTargeting( 'atf', [ 'y' ] ).setTargeting( 'pkg', [ 'b', 'd' ] )
	            .defineSizeMapping( mapping1 )
	            .addService( googletag.pubads() );
            }

			//Adslot 2 declaration
			gptadslots[ 2 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 300, 100 ] ], 'div-gpt-ad-753541834551764392-2' ).setTargeting( 'atf', [ 'y' ] ).setTargeting( 'pkg', [ 'b' ] ).addService( googletag.pubads() );

			//Adslot 3 declaration
			gptadslots[ 3 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 300, 250 ], [ 300, 600 ] ], 'div-gpt-ad-753541834551764392-3' ).setTargeting( 'atf', [ 'y' ] ).setTargeting( 'pkg', [ 'b' ] ).addService( googletag.pubads() );

			//Adslot 4 declaration
			gptadslots[ 4 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 300, 100 ] ], 'div-gpt-ad-753541834551764392-4' ).setTargeting( 'atf', [ 'n' ] ).setTargeting( 'pkg', [ 'c' ] ).addService( googletag.pubads() );

			//Adslot 5 declaration
			gptadslots[ 5 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 300, 250 ] ], 'div-gpt-ad-753541834551764392-5' ).setTargeting( 'atf', [ 'n' ] ).setTargeting( 'pkg', [ 'c' ] ).addService( googletag.pubads() );

			//Adslot 6 declaration
			gptadslots[ 6 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 300, 100 ] ], 'div-gpt-ad-753541834551764392-6' ).setTargeting( 'atf', [ 'n' ] ).setTargeting( 'pkg', [ 'e' ] ).addService( googletag.pubads() );

			//Adslot 7 declaration
			gptadslots[ 7 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 300, 250 ] ], 'div-gpt-ad-753541834551764392-7' ).setTargeting( 'atf', [ 'n' ] ).setTargeting( 'pkg', [ 'e' ] ).addService( googletag.pubads() );

			//Adslot 8 declaration
			gptadslots[ 8 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 285, 70 ] ], 'div-gpt-ad-753541834551764392-8' ).setTargeting( 'atf', [ 'y' ] ).defineSizeMapping( mapping8 ).addService( googletag.pubads() );

			//Adslot 9 declaration - Out of Page
			gptadslots[ 9 ] = googletag.defineOutOfPageSlot( '/7675/MIA.site_miami/News', 'div-gpt-ad-753541834551764392-9' ).addService( googletag.pubads() );
			
						//Adslot 10 declaration - Teads
			gptadslots[ 10 ] = googletag.defineSlot( '/7675/MIA.site_miami/News', [ [ 336, 280 ] ], 'div-gpt-ad-753541834551764392-10' ).setTargeting( 'atf', [ 'n' ] ).addService( googletag.pubads() );
            
			googletag.pubads().enableSingleRequest();
						googletag.pubads().setTargeting( 'pl', [ 'story' ] ).setTargeting( 'kw', ["category-miami-news","tags-celebrities","tags-art-basel-2017"] );
            			googletag.pubads().setCategoryExclusion( 'miami_com' );
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().enableAsyncRendering();
			googletag.enableServices();
		} );
    </script>
    <!-- End: GPT -->
        <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga( 'create', 'UA-40944532-1', 'auto' );
        ga( 'send', 'pageview' );
    </script>
	    <!-- Standard Omni setup tag -->
    <div id="mistatstag" style="display:none;">
        <!-- SiteCatalyst: McClatchy Product Stats Tag v.1.0 -->
        <script language="JavaScript" type="text/javascript"
                src="http://media.miamiherald.com/misites/mia/miami.js"></script>
        <script language="JavaScript" type="text/javascript"
                src="http://media.miamiherald.com/mistats/products/wordpress_s_code.js"></script>
        <script language="JavaScript" type="text/javascript">
			mistats.pagename = document.title.split( "|", 1 );
			mistats.channel = "News";
			mistats.pagelevel = "Story";
			mistats.taxonomy = "News||||";
			mistats.contentsource = "by Lesley Abravanel";
			mistats.pubdate = "2017/12/07";
			mistats.moddate = "";
			mistats.keywords = "celebrities,art-basel-2017";
			mistats.geography = "";
			mistats.custom1 = "";
        </script>
        <script language="JavaScript" type="text/javascript"
                src="http://media.miamiherald.com/mistats/products/wordpress.js"></script>
        <script language="JavaScript" type="text/javascript"
                src="http://media.miamiherald.com/mistats/finalizestats.js"></script>
        <!-- End SiteCatalyst: McClatchy Product Stats Tag v.1.0 -->
    </div>
	        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
			<script type="text/javascript">
		if( 'function' === typeof jQuery ) {
			$ = jQuery.noConflict();
		}
	</script>
	</head>
<body>
<div class="page">
	<header class="main-header">
		<div class="masthead">
			<button class="nav-toggle menu"><span class="fa fa-bars" aria-hidden="true"></span><span class="sr-only">Toggle navigation</span></button>
			<a href="http://www.miami.com ">
				<img class="main-logo" src="http://www.miami.com/wp-content/themes/miami/images/miami.com-logo-live.svg" alt="Miami.com Logo" />
			</a>
			<button class="nav-toggle search" data-toggle="modal" data-target="#search-overlay"><span class="fa fa-search" aria-hidden="true"></span><span class="sr-only">Toggle search</span></button>
		</div>
		<nav>
			<ul class="navs"><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHAT</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target=""  href="http://www.miami.com/category/things-to-do-in-miami/#navlink=pulldown">Things To Do</a></li><li><a target=""  href="http://www.miami.com/category/miami-restaurants/#navlink=pulldown">Food</a></li><li><a target=""  href="http://www.miami.com/category/miami-nightlife/#navlink=pulldown">Club + Bars</a></li><li><a target=""  href="http://www.miami.com/category/miami-hotels-motels/#navlink=pulldown">Where to Stay</a></li><li><a target=""  href="http://www.miami.com/category/miami-news/#navlink=pulldown">News</a></li><li><a target=""  href="http://www.miami.com/category/funny-stories/#navlink=pulldown">LOL</a></li><li><a target=""  href="http://www.miami.com/category/en-espanol/#navlink=pulldown">En Español</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHEN</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target="_blank"  href="http://events.miami.com">Events Calendar</a></li><li><a target=""  href="http://www.miami.com/editors-picks/#navlink=pulldown">Editor&#039;s Picks</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHERE</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target=""  href="http://www.miami.com/where/brickell-miami/#navlink=pulldown">Brickell</a></li><li><a target=""  href="http://www.miami.com/where/coconut-grove-miami/#navlink=pulldown">Coconut Grove</a></li><li><a target=""  href="http://www.miami.com/where/coral-gables-miami/#navlink=pulldown">Coral Gables</a></li><li><a target=""  href="http://www.miami.com/where/downtown-miami/#navlink=pulldown">Downtown</a></li><li><a target=""  href="http://www.miami.com/where/greater-miami/#navlink=pulldown">Greater Miami</a></li><li><a target=""  href="http://www.miami.com/where/wynwood-miami/#navlink=pulldown">Wynwood</a></li><li><a target=""  href="http://www.miami.com/where/south-beach-miami/#navlink=pulldown">South Beach</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li>			<li>
				<div class="nav-menu">
					<button class="nav-menu-toggle " data-toggle="dropdown"><span>Trending</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button>
					<div>

						<ul class="nav-menu-links"><li><a title="floribama" href="http://www.miami.com/tag/floribama/#navlink=pulldown">Floribama</a></li><li><a title="mtv" href="http://www.miami.com/tag/mtv/#navlink=pulldown">Mtv</a></li><li><a title="jersey shore" href="http://www.miami.com/tag/jersey-shore/#navlink=pulldown">Jersey shore</a></li><li><a title="reality tv" href="http://www.miami.com/tag/reality-tv/#navlink=pulldown">Reality tv</a></li><li><a title="Art Basel" href="http://www.miami.com/tag/art-basel/#navlink=pulldown">Art Basel</a></li><li><a title="Florida" href="http://www.miami.com/tag/florida/#navlink=pulldown">Florida</a></li><li><a title="partying" href="http://www.miami.com/tag/partying/#navlink=pulldown">Partying</a></li><li><a title="floribama shore" href="http://www.miami.com/tag/floribama-shore/#navlink=pulldown">Floribama shore</a></li></ul>
						<button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button>
					</div>
				</div>

			</li>
			
			</ul>
			</ul>
			<ul class="utils">
				<li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#newsletter-overlay"><span>Newsletter</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#follow-us-overlay"><span>Follow Us</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#comment-overlay"><span>Comment</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#share-overlay"><span>Share</span></button></li>			</ul>
		</nav>
	</header>

<main class="story">
                    <div>
            <!-- Beginning Async AdSlot 1 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[728,90]] -->
            <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
	            <div class="ad-slot leaderboard-responsive" id="div-gpt-ad-753541834551764392-1">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-1');
		    });
        </script>
    </div>
                <!-- End AdSlot 1 -->

            <article>
                <header class="story-header">	  
                    <div class="story-meta">
                         
                        Posted on <time datetime="2017-12-07"> December 7, 2017</time>
                    </div>


                    <h1>
                        Ricky Martin and real princesses add star power to Art Basel party                    </h1>
                    <figure class="captioned-image"><div class="featured-image"><img width="594" height="393" src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/24301212_875109532652025_3738380603271903714_n-e1512671457470.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="art basel celebrities" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/12/24301212_875109532652025_3738380603271903714_n-e1512671457470.jpg 594w, http://www.miami.com/wp-content/uploads/sites/2/2017/12/24301212_875109532652025_3738380603271903714_n-e1512671457470-300x198.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /></div> <figcaption><span>Ricky Martin makes his Art Basel appearance</span></figcaption> </figure>					 <div class="share-and-comment">
						  <ul class="share-buttons">
							  <li><a class="btn btn-success fb-share" href="https://facebook.com/sharer/sharer.php?u=http://www.miami.com/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/" target="_blank"><span class="fa fa-facebook"></span><span class="text"> Facebook</span></a></li>
							   <li><a class="btn btn-success tw-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Ricky Martin and real princesses add star power to Art Basel party&url=http://www.miami.com/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/"><span class="fa fa-twitter"></span><span class="text"> Twitter</span></a></li>
							   <li><a class="btn btn-success pi-share"  data-pin-do="buttonPin"  data-pin-custom="true"  href="https://www.pinterest.com/pin/create/button/?url=http://www.miami.com/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/&media=&description=Ricky Martin and real princesses add star power to Art Basel party">
                                      <span class="fa fa-pinterest-p"></span><span class="text">Pinterest</span></a></li>
							  <li><a class="btn btn-success"  href="mailto:?subject=Ricky Martin and real princesses add star power to Art Basel party&body=http://www.miami.com/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/"><span class="fa fa-envelope"></span><span class="text"> Email</span></a></li>						
								<li><button class="btn btn-info" data-toggle="modal" data-target="#comment-overlay"><span class="fa fa-comment"></span><span class="sr-only"> Comment</span></button></li>
						  </ul>
					</div>
		
                    <div class="byline">
                        
                         				<img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/author-1.jpg"  class="img-circle">
		  
  
	                    <div>
	<strong><span>by Lesley Abravanel</span></strong><span>For Miami.com</span></div>
                    </div>

                    <ul class="tags">
                        <li><a class="tag" href="http://www.miami.com/tag/celebrities#navlink=storytag_top" rel="tag">celebrities</a></li><li><a class="tag" href="http://www.miami.com/tag/art-basel-2017#navlink=storytag_top" rel="tag">Art Basel 2017</a></li>                    </ul>
                </header>
                <div class="story-body">
					<p>The events of Miami Art Week keep everyone busy – especially the Art Basel celebrities.</p>
<p>The famous were out in force Wednesday night at <a href="http://www.miami.com/miami-hotels-motels/1-hotel-south-beach-to-launch-beach-club-memberships-162462/">The Beach Club</a> at 1 Hotel South Beach, where international art powerbrokers Hauser &amp; Wirth hosted a party honoring American artist Mark Bradford.</p>    <aside class="trending-stories"><a href="#frag-2" class="skip-link">Continued below</a>
        <!-- BEGIN Inserted section #1 (Trending stories) -->
        <div class="story-tickler-slider">
			<div class="tptn_posts_daily "><div class="promo">Trending</div><ul><li><a href="http://www.miami.com/miami-news/theres-already-a-scandal-brewing-with-floribama-shore-and-the-show-just-started-176496/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="http://www.miami.com/wp-content/uploads/sites/2/2017/11/floribama-shore-300x158.jpg" alt="There's already a scandal brewing with 'Floribama Shore' and the show just started" title="There's already a scandal brewing with 'Floribama Shore' and the show just started" class=" tptn_featured"></div><span>There’s already a scandal brewing with…</span></a></li><li><a href="http://www.miami.com/miami-news/it-was-once-a-popular-brickell-hangout-now-its-being-replaced-177079/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/segafredo-300x180.jpg" alt="It was once a popular Brickell hangout. Now it's being replaced." title="It was once a popular Brickell hangout. Now it's being replaced." class=" tptn_featured"></div><span>It was once a popular Brickell hangout. Now it’s being</span></a></li><li><a href="http://www.miami.com/miami-news/literally-only-in-miami-the-magic-city-is-getting-its-very-own-air-jordan-shoes-177177/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/art-basel-jordan-1s-300x169.jpg" alt="Literally only in Miami: The Magic City is getting its very own Air Jordan shoes." title="Literally only in Miami: The Magic City is getting its very own Air Jordan shoes." class=" tptn_featured"></div><span>Literally only in Miami: The Magic City is getting its very…</span></a></li><li><a href="http://www.miami.com/things-to-do-in-miami/ultimate-guide-to-new-years-eve-2018-parties-in-miami-176777/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="http://www.miami.com/wp-content/uploads/sites/2/2017/11/pitbull-300x199.jpg" alt="Ultimate Guide to New Year's Eve 2018 Parties in Miami" title="Ultimate Guide to New Year's Eve 2018 Parties in Miami" class=" tptn_featured"></div><span>Ultimate Guide to New Year’s Eve 2018 Parties in Miami</span></a></li><li><a href="http://www.miami.com/miami-news/leo-dicaprio-is-in-miami-appreciating-art-nightlife-and-women-not-necessarily-in-that-order-177491/#storylink=trending" class="story-tickler"><div class="featured-image"><img src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/leonardo_dicaprio-300x169.jpg" alt="Leo DiCaprio is in Miami appreciating art, nightlife and women. Not necessarily in that order" title="Leo DiCaprio is in Miami appreciating art, nightlife and women. Not necessarily in that order" class=" tptn_featured"></div><span>Leo DiCaprio is in Miami appreciating art, nightlife and…</span></a></li></ul><div class="tptn_clear"></div></div>        </div>
        <!-- END Inserted section #1 -->
    </aside>        <aside><a href="#frag-3" class="skip-link">Continued below</a>
            <div id="story-target-wp"></div>
            <div class="ad-slot teads" id="div-gpt-ad-753541834551764392-10">
                <script type="text/javascript">
					googletag.cmd.push( function () {
						googletag.display( 'div-gpt-ad-753541834551764392-10' );
					} );
                </script></div>
        </aside><p>The standout guest for many was singer/actor Ricky Martin. But others were wooed by the presence of real royalty in the form of a dewy-looking Duchess of York and her daughters, Princesses Beatrice and Eugenie, who happens to be a director at Hauser &amp; Wirth.</p>
<figure class="captioned-image" id="attachment_177496" style="width: 800px"><img class="wp-image-177496 size-full" src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/24312900_875109529318692_37731729411976934_n.jpg" width="800" height="533" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/12/24312900_875109529318692_37731729411976934_n.jpg 800w, http://www.miami.com/wp-content/uploads/sites/2/2017/12/24312900_875109529318692_37731729411976934_n-300x200.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/12/24312900_875109529318692_37731729411976934_n-768x512.jpg 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><figcaption><span>Barry Sternlicht, Owen Wilson and Mark Bradford at The Beach Club.</span><span class="credit">BFA Freelancers</span></figcaption></figure><p class="aolmail_MsoNormal">Also spotted – and this no surprise – was last year’s most ubiquitous Art Basel scene chaser, Owen Wilson. Also there: Mark Ronson (who spun, of course), singer Ellie Goulding, Diplo and rumored Vladimir Putin fling Wendi Murdoch, the ex of Rupert.</p>
<figure class="captioned-image" id="attachment_177498" style="width: 600px"><img class="wp-image-177498 size-full" src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/24991139_875109519318693_2721979576281029194_n.jpg" width="600" height="750" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/12/24991139_875109519318693_2721979576281029194_n.jpg 600w, http://www.miami.com/wp-content/uploads/sites/2/2017/12/24991139_875109519318693_2721979576281029194_n-240x300.jpg 240w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><figcaption><span>Princess Eugenie, Wendi Murdoch, Mark Guiducci and Xin Li at The Beach Club.</span><span class="credit">BFA Freelancers</span></figcaption></figure><figure class="captioned-image" id="attachment_177497" style="width: 571px"><img class="wp-image-177497 size-full" src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/24862355_875109525985359_8896109955051052293_n.jpg" width="571" height="800" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/12/24862355_875109525985359_8896109955051052293_n.jpg 571w, http://www.miami.com/wp-content/uploads/sites/2/2017/12/24862355_875109525985359_8896109955051052293_n-214x300.jpg 214w" sizes="(max-width: 571px) 85vw, 571px"><figcaption><span>The Duchess of York, Princess Beatrice, artist Mark Bradford and Princess Eugenie.</span><span class="credit">BFA Freelancers</span></figcaption></figure>
					<div style="display:none">
                    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments"></div>					</div>
                </div>

                <footer class="story-footer">
                    
                    <p class="endnote"><em>
                <a href="http://www.miami.com/author/lank">Lesley Abravanel</a>
    NY-grown, FL-tanned, scribe, word nerd, TV junkie, game show champ, yenta, wife, twin mama, hot sauce collector, Bloody Mary maven &amp;, says @NYPost, savvy gadfly </em>
</p>
                   <div class="contact-info">
                        <ul>
                                                        <li>
                                <span class="fa fa-facebook"></span>
                                <a href=https://www.facebook.com/LesleyAbravanel target="_blank" >
								LesleyAbravanel</a>
                            </li>
                                                                                    <li>
                                <span class="fa fa-twitter"></span>
                                <a href=https://twitter.com/LesleyAbravanel target="_blank">
								LesleyAbravanel</a>
                            </li>
                                                                                    <li>
                                <span class="fa fa-instagram"></span>
                                <a href=LesleyAbravanel target="_blank" >
								LesleyAbravanel</a>
                            </li>
                                                                                                                <li>
                                <span class="fa fa-envelope"></span>
                                <a href="mailto:&#076;a&#110;&#107;&#064;aol&#046;&#099;&#111;&#109;">L&#097;n&#107;&#064;&#097;o&#108;&#046;co&#109;</a>
                            </li>
                            
                        </ul>
                       	<ul>
			<li>
			<a target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span>Miamicom</a>
		</li>
			<li>
			<a target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span>@Miamicom</a>
		</li>
			<li>
			<a target="_blank" href="https://www.instagram.com/miami_com"><span class="fa fa-instagram"></span>@miami_com</a>
		</li>
	
                   </div>


                    <div class="story-tickler-list">
                                            </div>

                </footer>

            </article>

            <section class="side-rail">
                
<div class="side-only ad-slot-3">
<!-- Beginning Async AdSlot 3 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
	    <div class="ad-slot medium-rectangle" id="div-gpt-ad-753541834551764392-3">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-3');
		    });
        </script>
    </div>
    <!-- End AdSlot 3 -->
    </div>

<div class="side-only trending-stories">
    </div>
<div class="side-only ad-slot-5">
<!-- Beginning Async AdSlot 5 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
	    <div class="ad-slot medium-rectangle" id="div-gpt-ad-753541834551764392-5">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-5');
		    });
        </script>
    </div>
    <!-- End AdSlot 5 -->
</div>


<div class="side-only">
 
 </div>
	<!-- TODO: Finalize the newsletter or feedback -->
<div class="website-feedback">
    <div class="promo">Thanks for checking out our new site! We’ve changed a ton of stuff, and we’d love to know what you think.</div>
    <a class="btn btn-primary" href="mailto:feedback@miami.com?Subject=Feedback%20for%20new%20Miami.com"><span class="text">Email feedback</span></a>
</div>


<div class="shared-ad">
        <a href="#recommended-stories" class="skip-link">Continued below</a>
<!-- Beginning Async AdSlot 7 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
	    <div class="" id="div-gpt-ad-753541834551764392-7">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-7');
		    });
        </script>
    </div>
    <!-- End AdSlot 7 -->
</div>

<div id="recommended-stories">
    <div class="story-tickler-slider">
    <div class="promo">Recommended</div>
	<ul id="related_posts_thumbnails"><li ><a class="story-tickler" href="http://www.miami.com/miami-news/sports-illustrated-models-set-to-invade-south-beach-in-ultra-vip-experience-177565/#storylink=recommend" ><div class="featured-image"><img   alt="Sports Illustrated models set to invade South Beach in ultra VIP experience" src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/1280_hannah_jeter_021817_getty642823496-1-300x169.jpg" width="150" height="150" /></div><span>Sports Illustrated models set to invade South Beach in ultra VIP experience</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/sorry-south-florida-dead-heads-your-dead-company-show-is-postponed-177447/#storylink=recommend" ><div class="featured-image"><img   alt="Sorry, South Florida Dead Heads! Your Dead &amp; Company show is postponed." src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/People-John-Mayer-e1512597986112-300x160.jpg" width="150" height="150" /></div><span>Sorry, South Florida Dead Heads! Your Dead &amp; Company show is postponed.</span></a><li ><a class="story-tickler" href="http://www.miami.com/things-to-do-in-miami/stay-on-the-mainland-your-guide-to-the-art-tents-and-pop-ups-in-miami-177236/#storylink=recommend" ><div class="featured-image"><img   alt="Stay on the mainland: Your guide to the art tents and pop ups in Miami" src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/art-miami-e1512576542637-300x213.jpg" width="150" height="150" /></div><span>Stay on the mainland: Your guide to the art tents and pop ups in Miami</span></a><li ><a class="story-tickler" href="http://www.miami.com/things-to-do-in-miami/best-of-the-beach-what-art-exhibits-to-hit-up-in-miami-beach-this-week-177208/#storylink=recommend" ><div class="featured-image"><img   alt="Best of the beach: What art exhibits to hit up in Miami Beach this week" src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/BALLOONFRONT-300x300.jpg" width="150" height="150" /></div><span>Best of the beach: What art exhibits to hit up in Miami Beach this week</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-restaurants/art-basel-foodies-here-are-5-hot-new-restaurants-to-try-177332/#storylink=recommend" ><div class="featured-image"><img   alt="Art Basel foodies: Here are 5 hot, new restaurants to try" src="http://www.miami.com/wp-content/uploads/sites/2/2017/11/frida-240x300.jpg" width="150" height="150" /></div><span>Art Basel foodies: Here are 5 hot, new restaurants to try</span></a></ul><div style="clear: both"></div>	</div>
</div>

  <div class="side-only">
      <div class="related-tags">
	
	 
	<div class="promo">More Like This</div><ul class="tags"><li><a class="tag" href="http://www.miami.com/tag/celebrities#navlink=storytag_margin" rel="tag">celebrities</a></li><li><a class="tag" href="http://www.miami.com/tag/art-basel-2017#navlink=storytag_margin" rel="tag">Art Basel 2017</a></li></ul>
	</div>
</div>
	
	

            </section>

        </div>

        <!-- Read more stories -->
	<section class="more-stories">
		<div id="ajax-posts" class="story-grid">
						<a class="story-unit " href="http://www.miami.com/things-to-do-in-miami/museum-of-ice-cream-miami-makes-a-sweet-statement-but-is-it-worth-the-trip-177548/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/IceCreamMuseum04EKM-300x184.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/12/IceCreamMuseum04EKM-300x184.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/12/IceCreamMuseum04EKM-768x470.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/12/IceCreamMuseum04EKM-1024x627.jpg 1024w, http://www.miami.com/wp-content/uploads/sites/2/2017/12/IceCreamMuseum04EKM-1200x735.jpg 1200w">
								</div>
					<div>
						<img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-super-new.png" class="badge-icon" alt="Tourists"/> 
						<strong>
							Museum of Ice Cream Miami makes a sweet statement. But is it worth the trip?						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/miami-news/why-is-miami-called-the-305-we-wont-make-fun-of-you-for-asking-bro-177445/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/11/pitbull-300x199.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/11/pitbull-300x199.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/11/pitbull.jpg 630w">
								</div>
					<div>
						<img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-pro-tip.png" class="badge-icon" alt="Tourists"/> 
						<strong>
							Why is Miami called The 305? We won&#8217;t make fun of you for asking, bro						</strong>
					</div>
				</a>

							<div class="ad-wrapper ad-slot-2"></div>
				<div class="ad-wrapper ad-slot-3"></div>
							<a class="story-unit " href="http://www.miami.com/miami-news/why-is-miami-called-the-magic-city-heres-the-real-story-176999/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/miami-300x187.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/12/miami-300x187.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/12/miami-768x480.jpg 768w, http://www.miami.com/wp-content/uploads/sites/2/2017/12/miami-1024x640.jpg 1024w, http://www.miami.com/wp-content/uploads/sites/2/2017/12/miami.jpg 1140w">
								</div>
					<div>
						<img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-somiami-150x150.png" class="badge-icon" alt="Tourists"/> 
						<strong>
							Why is Miami called the Magic City? Here&#8217;s the real story						</strong>
					</div>
				</a>

			<a class="story-unit" href="http://www.miami.com/things-to-do-in-miami/shopping-in-the-city-beautiful-the-best-malls-and-boutiques-in-coral-gables-174107/#storylink=list">
               <div class="featured-image" >
               <img width="300" height="200" src="http://www.miami.com/wp-content/uploads/sites/2/2012/08/MerrickPark-300x200.jpg" class="featured-image" alt="" id="nativo-content" />
               </div>
			   <span class="miami-guide-label">Miami Guide</span>
               <div><span class="standard">Shopping in The City Beautiful: The best malls and boutiques in Coral Gables</span></div></a>				  <!--<a class="story-unit" href="#">
                            <img class="featured-image" id="nativo-content" src="" alt="" />
                            <div>
                                <strong></strong>
                                <span class="sponsor-label">Miami.com</span>
                            </div>
                        </a>-->
						<div class="ad-wrapper ad-slot-4"></div>
                        <div class="ad-wrapper ad-slot-5"></div>

                        <div class="follow-us">
  <div class="promo">Let&#039;s make this friendship official.</div>
	     <ul class="follow-us-buttons">
        <li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://www.instagram.com/miami_com"><span class="fa fa-instagram"></span> Instagram</a></li>
                    <li><a class="btn btn-primary" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat</a></li>
            </ul>
    </div>
								<a class="story-unit " href="http://www.miami.com/miami-news/want-art-basel-tickets-or-art-miami-tickets-heres-the-best-way-to-buy-them-176833/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/11/artbaseltickets-300x169.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/11/artbaseltickets-300x169.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/11/artbaseltickets.jpg 640w">
								</div>
					<div>
						<img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-pro-tip.png" class="badge-icon" alt="Tourists"/> 
						<strong>
							Want Art Basel tickets or Art Miami tickets? Here&#8217;s the best way to buy them						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/things-to-do-in-miami/avoid-the-art-basel-crowds-here-are-the-coolest-events-this-december-177137/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/sites/2/2017/12/the-bows-and-ties-e1512428175233-300x186.jpg" srcset="http://www.miami.com/wp-content/uploads/sites/2/2017/12/the-bows-and-ties-e1512428175233-300x186.jpg 300w, http://www.miami.com/wp-content/uploads/sites/2/2017/12/the-bows-and-ties-e1512428175233.jpg 535w">
								</div>
					<div>
						 
						<strong>
							Avoid the Art Basel crowds. Here are the coolest events this December.						</strong>
					</div>
				</a>

							<div class="load-more">
					<button id="more_posts" data-search="" data-type="post" data-numposts="6" data-offset="11" data-track="#storylink=bottom_grid" data-postid="177495"  class="btn btn-default">Load more</button>
			  </div>
		  </div>

	</section>
	<!-- End Read more stories -->
</main>

<footer class="main-footer">
	<nav class="hamburger-menu">
		<ul class="badge-links">
			<li><a href="http://www.miami.com/badge/funny-lists-so-miami/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-somiami-150x150.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/hot-topics-en-fuego/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/logos-badge-enfuego-150x150.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/local-venues-classic-miami-gem/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-miami-gem.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/insider-advice-pro-tip/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-pro-tip.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/secrets/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-shhh.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/brand-new/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/sites/2/2016/12/badge-super-new.png" class="badge-icon"/></a></li>		</ul>


		<ul class="nav-menu-links"><ul class="nav-menu-links"></ul><li><a target=""  href="http://www.miami.com/category/things-to-do-in-miami/#navlink=hamburger">Things To Do</a></li><li><a target=""  href="http://www.miami.com/category/miami-restaurants/#navlink=hamburger">Food</a></li><li><a target=""  href="http://www.miami.com/category/miami-nightlife/#navlink=hamburger">Club + Bars</a></li><li><a target=""  href="http://www.miami.com/category/miami-hotels-motels/#navlink=hamburger">Where to Stay</a></li><li><a target=""  href="http://www.miami.com/category/miami-news/#navlink=hamburger">News</a></li><li><a target=""  href="http://www.miami.com/category/funny-stories/#navlink=hamburger">LOL</a></li><li><a target=""  href="http://www.miami.com/category/en-espanol/#navlink=hamburger">En Español</a></li><ul class="nav-menu-links"></ul><li><a target="_blank" href="http://events.miami.com/today.aspx?date=12/08/2017">Today</a></li><li><a target="_blank"  href="http://events.miami.com">Events Calendar</a></li><li><a target=""  href="http://www.miami.com/editors-picks/#navlink=hamburger">Editor&#039;s Picks</a></li><ul class="nav-menu-links"></ul><li><a target=""  href="http://www.miami.com/where/brickell-miami/#navlink=hamburger">Brickell</a></li><li><a target=""  href="http://www.miami.com/where/coconut-grove-miami/#navlink=hamburger">Coconut Grove</a></li><li><a target=""  href="http://www.miami.com/where/coral-gables-miami/#navlink=hamburger">Coral Gables</a></li><li><a target=""  href="http://www.miami.com/where/downtown-miami/#navlink=hamburger">Downtown</a></li><li><a target=""  href="http://www.miami.com/where/greater-miami/#navlink=hamburger">Greater Miami</a></li><li><a target=""  href="http://www.miami.com/where/wynwood-miami/#navlink=hamburger">Wynwood</a></li><li><a target=""  href="http://www.miami.com/where/south-beach-miami/#navlink=hamburger">South Beach</a></li><ul class="nav-menu-links"></ul><ul class="nav-menu-links"></ul><ul class="nav-menu-links"></ul><ul class="nav-menu-links"></ul></ul>
	</nav>

	<div>
					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353"><a target="_blank" href="http://www.miamiherald.com/site-services/copyright">Copyright</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://www.miamiherald.com/site-services/commenting-policy">Commenting Policy</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a target="_blank" href="http://www.miamiherald.com/site-services/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356"><a target="_blank" href="http://www.miamiherald.com/site-services/terms-of-service">Terms of Service</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357"><a href="mailto:miamifeedback@miamiherald.com">Contact Us</a></li>
</ul></div>			</div>
	    <div class="ad-slot out-of-page" id="div-gpt-ad-753541834551764392-9">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-9');
		    });
        </script>
    </div>
    	<!-- Beginning floorboard -->
	<div id="floorboard">
		<div>
			<div id="floorboard_outer">
				<div id="floorTagWrapper" style="display:none;">
					<!--<div id="floorTagWrapper">-->
					<!-- Beginning Async AdSlot 8 for Ad unit MIA.site_miami/Entertainment/Dining/Restaurants  ### size: [[285,70]] -->
					<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
					    <div class="floorboard-menupopup" id="div-gpt-ad-753541834551764392-8">
        <script type="text/javascript">
		    googletag.cmd.push(function () {
			    googletag.display('div-gpt-ad-753541834551764392-8');
		    });
        </script>
    </div>
    					<!-- End AdSlot 8 -->
				</div> <!-- floorWrapper -->
			</div> <!-- floorboard_outer -->
		</div>
	</div> <!-- floorboard -->
	<!-- end floorboard -->

</footer>

    <script type="text/html" id="tmpl-mcclatchy-more-posts">
        <a class="story-unit" href="{{data.href}}">
            <div class="featured-image">
                {{{data.image}}}
            </div>
            <div>
                <# if ( typeof( data.badges ) !== "undefined" ) { #>
                    <# _.each( data.badges, function( badge ) { #>
                        <img src="{{badge.img_src}}" class="badge-icon" alt="{{badge.title}}">
                        <# }); #>
                            <# } #>
                                <span class="standard">{{{data.title}}}</span>
            </div>
        </a>
    </script>
	<script type='text/javascript' src='http://www.miami.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.miami.com/wp-includes/js/wp-util.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_posts = {"ajaxurl":"http:\/\/www.miami.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.miami.com/wp-content/themes/miami/js/ajax_more.js?ver=1.0.34'></script>
<script type='text/javascript' src='http://www.miami.com/wp-content/themes/miami/js/main.js?ver=1.0.34'></script>
<script type='text/javascript' src='http://www.miami.com/wp-content/themes/miami/js/floorboard.js?ver=1.0.34'></script>
<script type='text/javascript' src='//assets.pinterest.com/js/pinit.js?ver=1.0.34'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0.34'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcl_newsletter = {"ajaxurl":"http:\/\/www.miami.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.miami.com/wp-content/themes/miami/js/newsletter.js?ver=1.0.34'></script>
<script type='text/javascript' src='http://www.miami.com/wp-content/themes/miami/js/sectionfront-min.js?ver=1.0.34'></script>
<script type='text/javascript' src='http://www.miami.com/wp-content/themes/miami/js/mi-wf-site-1.0.92-6b13ae8-min.js?ver=1.0.34'></script>
<script type='text/javascript' src='http://www.miami.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=122752051098196&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="overlays">

	<div class="search-overlay modal fade" id="search-overlay" tabindex="-1" role="dialog"
	     aria-labelledby="search-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">
					<div class="h1div" id="search-overlay-title">Let&#039;s find what you&#039;re looking for</div>

					<form role="search" method="get" action="http://www.miami.com/">
						<input type="search" class="form-control"
						       placeholder="search venue, events, neighborhoods..."
						       value="" name="s"
						       title="search venue, events, neighborhoods..."/>

						<button type="submit"
						        class="btn btn-success">Let&#039;s go!</button>
					</form>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
				</div>
			</section>
		</div>
	</div>


	<div class="newsletter-overlay modal fade" id="newsletter-overlay" tabindex="-1" role="dialog"
	     aria-labelledby="newsletter-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">
					<div class="signup-form for-overlay">
    <form class="mcl-newsletter-signup-form">
        <div class="h1div">Super tremendo emails to make you a Miami.com insider</div>
        <div class="mcl-newsletter-fail">
            <p>Oops! There was a problem signing you up</p>
        </div>
        <div class="newsletter-signup-form">
            <input type="hidden" name="thx" value="http://www.miami.com/wp-content/themes/miami/newsletter/newsletter_success.php">
            <input type="hidden" name="err" value="http://www.miami.com/wp-content/themes/miami/newsletter/newsletter_failure.php">
            <input type="email" name="email" class="form-control mcl-newsletter-email" placeholder="enter your email address" required>
            <input type="hidden" id="mcclatchy_newsletter_nonce" name="mcclatchy_newsletter_nonce" value="1209926fb8" /><input type="hidden" name="_wp_http_referer" value="/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/" />            <div class="mcl-recaptcha-container">
                <div class="g-recaptcha" data-sitekey="6LcFMzEUAAAAAHSsfh-GY_EaVE-J3rCkK88uGqcS"></div>
                <input type="submit" class="btn btn-success mcl-newsletter-btn" id="mcl-newsletter-btn" value="Sign me up!">
                <button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
            </div>
        </div>
    </form>
    <div class="mcl-newsletter-success">
        <p>Success! Keep an eye out for an email from miami-info@miami.com</p>
        <div class="h1div" >Time to go public with this Friendship</div>
            <ul class="follow-us-buttons">
        <li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://www.instagram.com/miami_com"><span class="fa fa-instagram"></span> Instagram</a></li>
                    <li><a class="btn btn-primary" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat</a></li>
            </ul>
        </div>
</div>
									</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
				</div>
			</section>
		</div>
	</div>


	<div class="follow-us-overlay modal fade" id="follow-us-overlay" tabindex="-1" role="dialog"
	     aria-labelledby="follow-us-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">
					<div class="h1div">Time to go public with this Friendship</div>
					    <ul class="follow-us-buttons">
        <li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
        <li><a class="btn btn-primary" target="_blank" href="https://www.instagram.com/miami_com"><span class="fa fa-instagram"></span> Instagram</a></li>
                    <li><a class="btn btn-primary" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat</a></li>
            </ul>
    				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
				</div>
			</section>
		</div>
	</div>


	<div class="share-overlay modal fade" id="share-overlay" tabindex="-1" role="dialog"
	     aria-labelledby="share-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">
											<div class="h1div">Share this instead of your Netflix password!</div>
											<ul class="share-buttons">
						<li><a class="btn btn-success fb-share"
						       href="https://facebook.com/sharer/sharer.php?u=http://www.miami.com/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/"
						       target="_blank"><span class="fa fa-facebook"></span><span
										class="text"> Facebook</span></a></li>
						<li><a class="btn btn-success tw-share"
						       href="https://twitter.com/intent/tweet/?text=&amp;url=http://www.miami.com/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/"
						       target="_blank"><span class="fa fa-twitter"></span><span class="text"> Twitter</span></a>
						</li>
						<li><a class="btn btn-success pi-share" data-pin-do="buttonPin" data-pin-custom="true"
						       href="https://www.pinterest.com/pin/create/button/?url=http://www.miami.com/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/&media=&description=Ricky Martin and real princesses add star power to Art Basel party">
								<span class="fa fa-pinterest-p"></span><span class="text">Pinterest</span></a></li>
						<li><a class="btn btn-success"
						       href="mailto:?subject=Story&20title&body=http://www.miami.com/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/"><span
										class="fa fa-envelope"></span><span class="text"> Email</span></a></li>
					</ul>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
				</div>
			</section>
		</div>
	</div>


	<!-- Facebook comments overlay -->
	<div class="comments-overlay modal fade" id="comment-overlay" tabindex="-1" role="dialog"
	     aria-labelledby="comments-overlay-title">
		<div class="modal-dialog" role="document">
			<section class="modal-content">
				<div class="modal-body">

					<div class="h1div" id="comments-overlay-title">Remember, if you don't have anything nice to say...
					</div>
					<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
					<div class="fb-comments" data-href="http://www.miami.com/miami-news/ricky-martin-and-real-princesses-add-star-power-to-art-basel-party-177495/"
					     data-numposts="5" data-width="100%" data-colorscheme="light"></div>
				</div>
				<div class="modal-footer">
					<button type="button" class="btn btn-primary" data-dismiss="modal">Done</button>
				</div>
			</section>
		</div>
	</div>


</div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c6b3f82669","applicationID":"60796632","transactionName":"ZlwDMEoEDUcEUhdRCl8WIAdMDAxaSkIKVgJdXA==","queueTime":0,"applicationTime":816,"atts":"ShsARgIeHkk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
