<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
        <meta name="viewport" content="width=device-width" />
        <meta name="copyright" content="© Miami.com. All rights reserved." />

        <!-- Include the UI library CSS -->
        <link rel="stylesheet" href="http://www.miami.com/wp-content/themes/miami/css/style.css?ver=7" media="all" />

        <!-- Link to favicon -->
        <link rel="icon" type="image/x-icon" href="http://www.miami.com/wp-content/themes/miami/favicon.ico" />

        <link rel="stylesheet" href="http://www.miami.com/wp-content/themes/miami/css/custom.css?ver=7" media="all" />
				<!--Original Source tag-->
		<meta name="original-source" content="http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/" />
				<!--News Keywords-->
		<meta name="news_keywords" content="justin bieber, dj khaled, lil wayne, music, celebrities, luis fonsi, music,celebrities,dj khaled,justin bieber,luis fonsi,lil wayne" />
			
        <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Justin Bieber killing it with 'Despacito' | Miami.com</title>

<!-- All in One SEO Pack Pro 2.4.11.3 by Michael Torbert of Semper Fi Web Design[1130,1235] -->
<!-- Debug String: I/UPDZGIUOKKH1MQM8YY0MXR3+8 -->
<meta name="description"  content="Justin Bieber needs to sing in Spanish more often. Or to translate: Justin Bieber necesitar cantar en espanol mas a menudo. Comprende? Because the" />

<meta name="keywords"  content="justin bieber,dj khaled,lil wayne,music,celebrities,luis fonsi" />

<link rel="canonical" href="http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/" />
<meta property="og:title" content="Justin Bieber and Luis Fonsi are slaying the charts with &#039;Despacito&#039;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/" />
<meta property="og:image" content="http://www.miami.com/wp-content/uploads/2017/05/luis-fonsi-justin-bieber-2017-billboard-1548-1024x677.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="og:site_name" content="Miami.com" />
<meta property="og:description" content="Justin Bieber needs to sing in Spanish more often.   Or to translate: Justin Bieber necesitar cantar en espanol mas a menudo.   Comprende?   Because the crossover pop star is killing it!   Biebs&#039; collaboration with Luis Fonsi &amp; Daddy Yankee on &quot;Despacito,&quot; has hit No. 1 on Billboard Hot 100.   The addictive track is the first (mostly) Spanish-language No. 1 song since &quot;Macarena&quot; waaayyy back in 1996.        Bieber is doing so well lately. So we gotta give the youngster props.     His song with DJ Khaled is also crushing it. “I’m the One”  also features Lil Wayne, Justin Bieber, Quavo and Chance the Rapper. T   Maybe this kid has a future in the music industry, after all.   If only he can keep behaving himself.  " />
<meta property="article:published_time" content="2017-05-17T17:37:28Z" />
<meta property="article:modified_time" content="2017-05-17T17:54:25Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Justin Bieber and Luis Fonsi are slaying the charts with &#039;Despacito&#039;" />
<meta name="twitter:description" content="Justin Bieber needs to sing in Spanish more often.   Or to translate: Justin Bieber necesitar cantar en espanol mas a menudo.   Comprende?   Because the crossover pop star is killing it!   Biebs&#039; collaboration with Luis Fonsi &amp; Daddy Yankee on &quot;Despacito,&quot; has hit No. 1 on Billboard Hot 100.   The addictive track is the first (mostly) Spanish-language No. 1 song since &quot;Macarena&quot; waaayyy back in 1996.        Bieber is doing so well lately. So we gotta give the youngster props.     His song with DJ Khaled is also crushing it. “I’m the One”  also features Lil Wayne, Justin Bieber, Quavo and Chance the Rapper. T   Maybe this kid has a future in the music industry, after all.   If only he can keep behaving himself.  " />
<meta name="twitter:image" content="http://www.miami.com/wp-content/uploads/2017/05/luis-fonsi-justin-bieber-2017-billboard-1548-1024x677.jpg" />
<meta itemprop="image" content="http://www.miami.com/wp-content/uploads/2017/05/luis-fonsi-justin-bieber-2017-billboard-1548-1024x677.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-40944532-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack pro -->
<link rel='dns-prefetch' href='//www.miami.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Miami.com &raquo; Feed" href="http://www.miami.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Miami.com &raquo; Comments Feed" href="http://www.miami.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.miami.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fvp-frontend-css'  href='http://www.miami.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://www.miami.com/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='http://www.miami.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-style-css'  href='http://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/style.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='sfmsb-icons-css'  href='http://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/css/icons.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.miami.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.miami.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.miami.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='author_recommended_posts-public-css'  href='http://www.miami.com/wp-content/plugins/author-recommended-posts/css/public.css?ver=1.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.miami.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.miami.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.miami.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/www.miami.com\/wp-admin\/admin-ajax.php","nonce":"8939ae6a29","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.miami.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='http://www.miami.com/wp-content/plugins/simple-follow-me-social-buttons-widget/assets/js/front-widget.js?ver=3.3.3'></script>
<link rel='https://api.w.org/' href='http://www.miami.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.miami.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.miami.com%2Fmiami-news%2Fjustin-bieber-killing-it-with-despacito-161461%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.miami.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.miami.com%2Fmiami-news%2Fjustin-bieber-killing-it-with-despacito-161461%2F&#038;format=xml" />
<meta property="fb:app_id" content="122752051098196"/>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.miami.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0bb2fb5f0e&wpp_id=161461';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!-- Start: GPT Async -->
<script type='text/javascript'>	var gptadslots=[];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function(){ var gads = document.createElement('script');
		gads.async = true; gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	
        // define ad mapping by viewport slot 1
         var mapping1 = googletag.sizeMapping().
           addSize([1280, 800], [728, 90]). // L
           addSize([800, 600], [728, 90]). // M
           addSize([600, 800], [728, 90]). // S
          addSize([0, 0], [320, 50]).build(); // XS	
 
     // define ad mapping by viewport slot 8
    var mapping8 = googletag.sizeMapping().
    addSize([1280, 800], [285, 70]). // L
    addSize([800, 600], [285, 70]). // M
    addSize([600, 800], [ ]). // S
    addSize([0, 0], [ ]).build(); // XS
	
		//Adslot 1 declaration
		gptadslots[1]= googletag.defineSlot('/7675/MIA.site_miami/News', [[728,90]],'div-gpt-ad-753541834551764392-1').setTargeting('atf',['y']).setTargeting('pkg',['b','d']).defineSizeMapping(mapping1).addService(googletag.pubads());

		//Adslot 2 declaration
		gptadslots[2]= googletag.defineSlot('/7675/MIA.site_miami/News', [[300,100]],'div-gpt-ad-753541834551764392-2').setTargeting('atf',['y']).setTargeting('pkg',['b']).addService(googletag.pubads());

		//Adslot 3 declaration
		gptadslots[3]= googletag.defineSlot('/7675/MIA.site_miami/News', [[300,250],[300,600]],'div-gpt-ad-753541834551764392-3').setTargeting('atf',['y']).setTargeting('pkg',['b']).addService(googletag.pubads());

		//Adslot 4 declaration
		gptadslots[4]= googletag.defineSlot('/7675/MIA.site_miami/News', [[300,100]],'div-gpt-ad-753541834551764392-4').setTargeting('atf',['n']).setTargeting('pkg',['c']).addService(googletag.pubads());

		//Adslot 5 declaration
		gptadslots[5]= googletag.defineSlot('/7675/MIA.site_miami/News', [[300,250]],'div-gpt-ad-753541834551764392-5').setTargeting('atf',['n']).setTargeting('pkg',['c']).addService(googletag.pubads());

		//Adslot 6 declaration
		gptadslots[6]= googletag.defineSlot('/7675/MIA.site_miami/News', [[300,100]],'div-gpt-ad-753541834551764392-6').setTargeting('atf',['n']).setTargeting('pkg',['e']).addService(googletag.pubads());

		//Adslot 7 declaration
		gptadslots[7]= googletag.defineSlot('/7675/MIA.site_miami/News', [[300,250]],'div-gpt-ad-753541834551764392-7').setTargeting('atf',['n']).setTargeting('pkg',['e']).addService(googletag.pubads());

		//Adslot 8 declaration
		gptadslots[8]= googletag.defineSlot('/7675/MIA.site_miami/News', [[285,70]],'div-gpt-ad-753541834551764392-8').setTargeting('atf',['y']).defineSizeMapping(mapping8).addService(googletag.pubads());

		//Adslot 9 declaration - Out of Page
		gptadslots[9] = googletag.defineOutOfPageSlot('/7675/MIA.site_miami/News', 'div-gpt-ad-753541834551764392-9').addService(googletag.pubads());

		//Adslot 10 declaration - Teads
		gptadslots[10]= googletag.defineSlot('/7675/MIA.site_miami/News', [[336,280]],'div-gpt-ad-753541834551764392-10').setTargeting('atf',['n']).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().setTargeting('pl',['story']).setTargeting('kw',['category-miami-news','tags-music','tags-celebrities','tags-dj-khaled','tags-justin-bieber','tags-luis-fonsi','tags-lil-wayne']);
		googletag.pubads().setCategoryExclusion('miami_com');
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
	
</script><!-- End: GPT --><script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>




<!-- Standard Omni setup tag -->
<div id="mistatstag" style="display:none;">
<!-- SiteCatalyst: McClatchy Product Stats Tag v.1.0 -->
<script language="JavaScript" type="text/javascript" src="http://media.miamiherald.com/misites/mia/miami.js"></script>
<script language="JavaScript" type="text/javascript" src="http://media.miamiherald.com/mistats/products/wordpress_s_code.js"></script>
<script language="JavaScript" type="text/javascript">

mistats.pagename =  document.title.split("|",1);
mistats.channel = "News";
mistats.pagelevel = "Story";
mistats.taxonomy = "News||||";
mistats.contentsource = "Madeleine Marr | mmarr@miamiherald.com";
mistats.pubdate =  "";
mistats.moddate = "";
mistats.keywords = "music,celebrities,dj-khaled,justin-bieber,luis-fonsi,lil-wayne";
mistats.geography = "";
mistats.custom1 = "";

</script>
<script language="JavaScript" type="text/javascript" src="http://media.miamiherald.com/mistats/products/wordpress.js"></script>
<script language="JavaScript" type="text/javascript" src="http://media.miamiherald.com/mistats/finalizestats.js"></script>
<!-- End SiteCatalyst: McClatchy Product Stats Tag v.1.0 -->
</div>    </head>
    <body>
        <div class="page"> 
            <header class="main-header">
                <div class="masthead">
                    <button class="nav-toggle menu"><span class="fa fa-bars" aria-hidden="true"></span><span class="sr-only">Toggle navigation</span></button>
                    <a href="http://www.miami.com ">
                        <img class="main-logo" src="http://www.miami.com/wp-content/themes/miami/images/miami.com-logo-live.svg" alt="Miami.com Logo" />
                    </a>
                    <button class="nav-toggle search" data-toggle="modal" data-target="#search-overlay"><span class="fa fa-search" aria-hidden="true"></span><span class="sr-only">Toggle search</span></button>
                </div>
                <nav>
                    <ul class="navs">
                        <li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHAT</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target=""  href="http://www.miami.com/category/things-to-do-in-miami/#navlink=pulldown">Things To Do</a></li><li><a target=""  href="http://www.miami.com/category/miami-restaurants/#navlink=pulldown">Food</a></li><li><a target=""  href="http://www.miami.com/category/miami-nightlife/#navlink=pulldown">Club + Bars</a></li><li><a target=""  href="http://www.miami.com/category/miami-hotels-motels/#navlink=pulldown">Where to Stay</a></li><li><a target=""  href="http://www.miami.com/category/miami-news/#navlink=pulldown">News</a></li><li><a target=""  href="http://www.miami.com/category/funny-stories/#navlink=pulldown">LOL</a></li><li><a target=""  href="http://www.miami.com/category/en-espanol/#navlink=pulldown">En Español</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHEN</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target="_blank" href="http://events.miami.com/today.aspx?date=05/17/2017">Today</a></li><li><a target="_blank"  href="http://events.miami.com">Events Calendar</a></li><li><a target=""  href="http://www.miami.com/editors-picks/#navlink=pulldown">Editor's Picks</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li><li><div class="nav-menu"><button class="nav-menu-toggle" data-toggle="dropdown"><span>WHERE</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button><div><ul class="nav-menu-links"><li><a target=""  href="http://www.miami.com/where/brickell-miami/#navlink=pulldown">Brickell</a></li><li><a target=""  href="http://www.miami.com/where/coconut-grove-miami/#navlink=pulldown">Coconut Grove</a></li><li><a target=""  href="http://www.miami.com/where/coral-gables-miami/#navlink=pulldown">Coral Gables</a></li><li><a target=""  href="http://www.miami.com/where/downtown-miami/#navlink=pulldown">Downtown</a></li><li><a target=""  href="http://www.miami.com/where/greater-miami/#navlink=pulldown">Greater Miami</a></li><li><a target=""  href="http://www.miami.com/where/wynwood-miami/#navlink=pulldown">Wynwood</a></li><li><a target=""  href="http://www.miami.com/where/south-beach-miami/#navlink=pulldown">South Beach</a></li></ul><button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button></div></div></li>						
						<li>
						<div class="nav-menu">
						<button class="nav-menu-toggle " data-toggle="dropdown"><span>Trending</span><span class="fa fa-chevron-up" aria-hidden="true"></span></button>
							<div>
							<ul class="nav-menu-links"><li><a title="celebrities" href="http://www.miami.com/tag/celebrities/#navlink=pulldown">Celebrities</a></li><li><a title="Miami Guide" href="http://www.miami.com/tag/miami-guide/#navlink=pulldown">Miami Guide</a></li><li><a title="See &amp; Do" href="http://www.miami.com/tag/see-do/#navlink=pulldown">See &amp; Do</a></li><li><a title="Restaurants" href="http://www.miami.com/tag/restaurants/#navlink=pulldown">Restaurants</a></li><li><a title="Shopping" href="http://www.miami.com/tag/shopping/#navlink=pulldown">Shopping</a></li><li><a title="Nightlife" href="http://www.miami.com/tag/nightlife/#navlink=pulldown">Nightlife</a></li><li><a title="baywatch" href="http://www.miami.com/tag/baywatch/#navlink=pulldown">Baywatch</a></li><li><a title="#OnlyInMiami" href="http://www.miami.com/tag/onlyinmiami/#navlink=pulldown">#OnlyInMiami</a></li></ul>										
								<button type="button" class="btn btn-primary" data-dismiss="dropdown">Cancel</button>
							</div>
						</div>

					</li>
		
             </ul>
				<ul class="utils">
				<li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#newsletter-overlay"><span>Newsletter</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#follow-us-overlay"><span>Follow Us</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#comment-overlay"><span>Comment</span></button></li><li><button class="nav-menu-toggle util" data-toggle="modal" data-toggle="modal" data-target="#share-overlay"><span>Share</span></button></li>				</ul>
                </nav>
            </header>




<main class="story">
            <div>
            <!-- Beginning Async AdSlot 1 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[728,90]] -->
            <!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
            <div class='ad-slot leaderboard-responsive' id='div-gpt-ad-753541834551764392-1'>
                <script type='text/javascript'>
                    googletag.cmd.push(function () {
                        googletag.display('div-gpt-ad-753541834551764392-1');
                    });
                </script>
            </div>
            <!-- End AdSlot 1 -->

            <article>
                <header class="story-header">	  
                    <div class="story-meta">
                         
                        Posted on <time datetime="2017-05-17"> May 17, 2017</time>
                    </div>


                    <h1>
                        Justin Bieber and Luis Fonsi are slaying the charts with &#8216;Despacito&#8217;                    </h1>		
                    <figure class="captioned-image"><div class="featured-image"><img width="1200" height="794" src="http://www.miami.com/wp-content/uploads/2017/05/luis-fonsi-justin-bieber-2017-billboard-1548-1200x794.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.miami.com/wp-content/uploads/2017/05/luis-fonsi-justin-bieber-2017-billboard-1548-1200x794.jpg 1200w, http://www.miami.com/wp-content/uploads/2017/05/luis-fonsi-justin-bieber-2017-billboard-1548-300x198.jpg 300w, http://www.miami.com/wp-content/uploads/2017/05/luis-fonsi-justin-bieber-2017-billboard-1548-768x508.jpg 768w, http://www.miami.com/wp-content/uploads/2017/05/luis-fonsi-justin-bieber-2017-billboard-1548-1024x677.jpg 1024w, http://www.miami.com/wp-content/uploads/2017/05/luis-fonsi-justin-bieber-2017-billboard-1548.jpg 1548w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /></div> <figcaption></figcaption> </figure>					 <div class="share-and-comment">
						  <ul class="share-buttons">
							  <li><a class="btn btn-success fb-share" href="https://facebook.com/sharer/sharer.php?u=http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/" target="_blank"><span class="fa fa-facebook"></span><span class="text"> Facebook</span></a></li>
							   <li><a class="btn btn-success tw-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Justin Bieber and Luis Fonsi are slaying the charts with &#8216;Despacito&#8217;&url=http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/"><span class="fa fa-twitter"></span><span class="text"> Twitter</span></a></li>
							   <li><a class="btn btn-success pi-share"  data-pin-do="buttonPin"  data-pin-custom="true"  href="https://www.pinterest.com/pin/create/button/?url=http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/&media=&description=Justin Bieber and Luis Fonsi are slaying the charts with &#8216;Despacito&#8217;">
                                      <span class="fa fa-pinterest-p"></span><span class="text">Pinterest</span></a></li>
							  <li><a class="btn btn-success"  href="mailto:?subject=Justin Bieber and Luis Fonsi are slaying the charts with &#8216;Despacito&#8217;&body=http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/"><span class="fa fa-envelope"></span><span class="text"> Email</span></a></li>						
								<li><button class="btn btn-info" data-toggle="modal" data-target="#comment-overlay"><span class="fa fa-comment"></span><span class="sr-only"> Comment</span></button></li>
						  </ul>
					</div>
		
                    <div class="byline">
                        
                          <a href="http://www.miami.com/author/mmarr">
  
  				<img src="http://www.miami.com/wp-content/uploads/2016/12/author-1.jpg"  class="img-circle">
		  </a>
  	
                        <div>
                            
                            									<strong>By <a href="http://www.miami.com/author/mmarr">Madeleine Marr</a></strong>
									<span>For miami.com</span>                        </div>
                    </div>

                    <ul class="tags">
                        <li><a class="tag" href="http://www.miami.com/tag/music#navlink=storytag_top" rel="tag">Music</a></li><li><a class="tag" href="http://www.miami.com/tag/celebrities#navlink=storytag_top" rel="tag">celebrities</a></li><li><a class="tag" href="http://www.miami.com/tag/dj-khaled#navlink=storytag_top" rel="tag">dj khaled</a></li><li><a class="tag" href="http://www.miami.com/tag/justin-bieber#navlink=storytag_top" rel="tag">justin bieber</a></li><li><a class="tag" href="http://www.miami.com/tag/luis-fonsi#navlink=storytag_top" rel="tag">luis fonsi</a></li><li><a class="tag" href="http://www.miami.com/tag/lil-wayne#navlink=storytag_top" rel="tag">lil wayne</a></li>                    </ul>
                </header>
                <div class="story-body">
                    					<div>Justin Bieber needs to sing in Spanish more often.</div>
<div> </div>
<div>Or to translate: <em>Justin Bieber necesitar cantar en espanol mas a menudo</em>.</div>
<div> </div>
<div>Comprende?</div>
<div> </div>
<div>Because the crossover pop star is killing it!</div>
<div> </div>
<div>Biebs’ collaboration with Luis Fonsi &amp; Daddy Yankee on “<a href="http://www.miami.com/miami-news/justin-bieber-crushes-it-on-spanish-remix-of-despacito-no-seriously-he-does-157997/">Despacito,</a>” has hit <a href="http://www.billboard.com/articles/columns/chart-beat/7793159/luis-fonsi-daddy-yankee-despacito-justin-bieber-number-one">No. 1 on Billboard Hot 100.</a></div>
<div> </div>
<div>The addictive track is the first (mostly) Spanish-language No. 1 song since “Macarena” waaayyy back in 1996.</div>
<div> </div>
<p><iframe src="https://www.youtube.com/embed/kJQP7kiw5Fk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div> </div>
<div> </div>
<div>Bieber is doing so well lately. So we gotta give the youngster props.</div>
<div> </div>
<div> </div>
<div>His <a href="http://www.miami.com/miami-news/dj-khaled-sets-summer-concert-160878/">song with DJ Khaled </a>is also crushing it. “I’m the One”  also features Lil Wayne, Justin Bieber, Quavo and Chance the Rapper. T</div>
<div> </div>
<div>Maybe this kid has a future in the music industry, after all.</div>
<div> </div>
<div>If only he can keep behaving himself.</div>
<div> </div>
					<div style="display:none">
                    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					</div>
                </div>

                <footer class="story-footer">
                    
                    <p class="endnote"><em>
                <a href="http://www.miami.com/author/mmarr">Madeleine Marr</a> 
    is the Miami Herald and Miami.com Celebrity/Entertainment Reporter. @madeleinemarr </em>
</p>


                   <div class="contact-info">
                            <ul>
                                                        <li>
                                <span class="fa fa-facebook"></span>
                                <a href=https://www.facebook.com/MadeleineMarr target="_blank" >
								MadeleineMarr</a>
                            </li>
                                                                                    <li>
                                <span class="fa fa-twitter"></span>
                                <a href=https://twitter.com/madeleinemarr target="_blank">
								madeleinemarr</a>
                            </li>
                                                                                    <li>
                                <span class="fa fa-instagram"></span>
                                <a href=https://www.instagram.com/madinmia target="_blank" >
								madinmia</a>
                            </li>
                             
							                                                        <li>
                                <span class="fa fa-envelope"></span>
                                <a href="mailto:mmarr@miamiherald.com">mmarr@miamiherald.com</a>
                            </li>
                                                        
                        </ul>
                         
                        <ul>
                                                        <li>
                                <span class="fa fa-facebook"></span>
                                <a target="_blank" href="https://www.facebook.com/Miamicom">Miamicom</a>
                            </li>
                                                                                    
                            <li>
                                <span class="fa fa-twitter"></span>
                                <a target="_blank" href="https://twitter.com/Miamicom">@Miamicom</a>
                            </li>
                                                        
                                                        <li>
                                <span class="fa fa-instagram"></span>
                                <a target="_blank" href="https://www.instagram.com/miamigrams/">@miamigrams</a>
                            </li>
                                                    </ul>
</div>


                    <div class="story-tickler-list">
                                            </div>

                </footer>

            </article>

            <section class="side-rail">
                
<div class="side-only">
<!-- Beginning Async AdSlot 2 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div class='ad-slot large-mobile-banner' id='div-gpt-ad-753541834551764392-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-753541834551764392-2'); });
	</script>
</div>
<!-- End AdSlot 2 -->
</div>
<div class="side-only ad-slot-3">
<!-- Beginning Async AdSlot 3 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250],[300,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[3]]) -->
<div class='ad-slot medium-rectangle' id='div-gpt-ad-753541834551764392-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-753541834551764392-3'); });
	</script>
</div>
<!-- End AdSlot 3 -->
    </div>
<div class="side-only trending-stories">
    </div>

<div class="side-only">
 <!-- Beginning Async AdSlot 4 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[4]]) -->
<div class='ad-slot large-mobile-banner' id='div-gpt-ad-753541834551764392-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-753541834551764392-4'); });
	</script>
</div>
<!-- End AdSlot 4 -->
    </div>
<div class="side-only ad-slot-5">
<!-- Beginning Async AdSlot 5 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[5]]) -->
<div class='ad-slot medium-rectangle' id='div-gpt-ad-753541834551764392-5'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-753541834551764392-5'); });
	</script>
</div>
<!-- End AdSlot 5 -->
    </div>

<div class="side-only">
         
 <!-- TODO: Finalize the newsletter or feedback -->
<div class="website-feedback">
  <h2>Thanks for checking out our new site! We’ve changed a ton of stuff, and we’d love to know what you think.</h2>
  <a class="btn btn-primary" href="mailto:feedback@miami.com?Subject=Feedback%20for%20new%20Miami.com"><span class="text">Email feedback</span></a>
</div>

 </div>
 
	
<div class="side-only">
   <!-- Beginning Async AdSlot 6 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,100]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[6]]) -->
<div class='ad-slot large-mobile-banner' id='div-gpt-ad-753541834551764392-6'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-753541834551764392-6'); });
	</script>
</div>
<!-- End AdSlot 6 -->
</div>

<div class="shared-ad">
        <a href="#recommended-stories" class="skip-link">Continued below</a>
<!-- Beginning Async AdSlot 7 for Ad unit MIA.site_miami/Shopping/Merchandise  ### size: [[300,250]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[7]]) -->
<div id='div-gpt-ad-753541834551764392-7'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-753541834551764392-7'); });
	</script>
</div>
<!-- End AdSlot 7 -->
</div>


<div class="side-only">
<div class="follow-us">
  <h2>Let's make this friendship official.</h2>
	 <ul class="follow-us-buttons">
		<li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
		<li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
		<li><a class="btn btn-primary"  target="_blank" href="https://www.instagram.com/miamigrams/"><span class="fa fa-instagram"></span> Instagram</a></li>
	    <li><a class="btn btn-primary"  target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat
		</a></li>
	</ul>
</div>
    </div>
	
<div id="recommended-stories">
    <div class="story-tickler-slider">
    <h2>Recommended</h2>
	<ul id="related_posts_thumbnails"><li ><a class="story-tickler" href="http://www.miami.com/miami-news/bella-thorne-steps-out-with-sex-addict-161428/#storylink=recommend" ><div class="featured-image"><img   alt="Odd couple alert: Bella Thorne and 'sex addict' Scott Disick" src="http://www.miami.com/wp-content/uploads/2017/05/bekllad-300x200.jpg" width="150" height="150" /></div><span>Odd couple alert: Bella Thorne and 'sex addict' Scott Disick</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/mary-j-blige-sets-concert-amid-nasty-divorce-161396/#storylink=recommend" ><div class="featured-image"><img   alt="Mary J Blige performing in Miami amid nasty divorce" src="http://www.miami.com/wp-content/uploads/2017/05/mary_j_blige-300x169.jpg" width="150" height="150" /></div><span>Mary J Blige performing in Miami amid nasty divorce</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/priyanka-chopra-red-hot-in-miami-161289/#storylink=recommend" ><div class="featured-image"><img   alt="Quantico's Priyanka Chopra steals thunder from sexy Baywatch costars" src="http://www.miami.com/wp-content/uploads/2017/05/paramount-pictures-world-premiere-of-baywatch_dfda7e8e-3916-11e7-b517-0cbfa8e97d3f-300x169.jpg" width="150" height="150" /></div><span>Quantico's Priyanka Chopra steals thunder from sexy Baywatch costars</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/zac-efron-from-baywatch-rookie-to-serial-killer-161273/#storylink=recommend" ><div class="featured-image"><img   alt="Zac Efron, from Baywatch lifeguard to serial killer" src="http://www.miami.com/wp-content/uploads/2017/05/zacno-300x200.jpg" width="150" height="150" /></div><span>Zac Efron, from Baywatch lifeguard to serial killer</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/kevin-hart-stopping-in-miami-for-book-tour-161219/#storylink=recommend" ><div class="featured-image"><img   alt="Expectant dad Kevin Hart coming to Miami to chat about memoir" src="http://www.miami.com/wp-content/uploads/2017/05/011113-Kevin-Hart-600-300x225.jpg" width="150" height="150" /></div><span>Expectant dad Kevin Hart coming to Miami to chat about memoir</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/kendrick-lamar-announces-new-damn-tour-stop-in-miami-161167/#storylink=recommend" ><div class="featured-image"><img   alt="Kendrick Lamar announces new DAMN. tour stop in Miami" src="http://www.miami.com/wp-content/uploads/2017/05/Rolling_Loud_Day_2_MJO_27-300x200.jpg" width="150" height="150" /></div><span>Kendrick Lamar announces new DAMN. tour stop in Miami</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/dwyane-wade-thanks-staff-at-filia-161133/#storylink=recommend" ><div class="featured-image"><img   alt="Dwyane Wade would've taken a photo with you at Fi'lia. If only you had been there." src="http://www.miami.com/wp-content/uploads/2014/10/DwyaneWade-e1494869398751-300x197.jpg" width="150" height="150" /></div><span>Dwyane Wade would've taken a photo with you at Fi'lia. If only you had been there.</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/amber-rose-and-french-montana-dance-at-liv-161107/#storylink=recommend" ><div class="featured-image"><img   alt="Amber Rose can dance with whoever the heck she wants to in Miami...and she did" src="http://www.miami.com/wp-content/uploads/2017/05/IMG_1531-1-e1494868218630-300x170.jpg" width="150" height="150" /></div><span>Amber Rose can dance with whoever the heck she wants to in Miami...and she did</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/darren-criss-does-a-surprise-performance-and-doesnt-tell-us-ahead-of-time-damn-it-161099/#storylink=recommend" ><div class="featured-image"><img   alt="Darren Criss does a surprise performance and doesn't tell us ahead of time, damn it" src="http://www.miami.com/wp-content/uploads/2017/05/RickyMartinVersaceJuvia-300x169.png" width="150" height="150" /></div><span>Darren Criss does a surprise performance and doesn't tell us ahead of time, damn it</span></a><li ><a class="story-tickler" href="http://www.miami.com/miami-news/american-crime-story-casts-donatella-versace-161137/#storylink=recommend" ><div class="featured-image"><img   alt="Drag Donatella Versace's role in 'American Crime Story' is cast - and Miami queens aren't happy" src="http://www.miami.com/wp-content/uploads/2017/05/donatella-300x293.jpg" width="150" height="150" /></div><span>Drag Donatella Versace's role in 'American Crime Story' is cast - and Miami queens aren't happy</span></a></ul><div style="clear: both"></div>	</div>
</div>

  <div class="side-only">
      <div class="related-tags">
	
	 
	<h2>More Like This</h2><ul class="tags"><li><a class="tag" href="http://www.miami.com/tag/music#navlink=storytag_margin" rel="tag">Music</a></li><li><a class="tag" href="http://www.miami.com/tag/celebrities#navlink=storytag_margin" rel="tag">celebrities</a></li><li><a class="tag" href="http://www.miami.com/tag/dj-khaled#navlink=storytag_margin" rel="tag">dj khaled</a></li><li><a class="tag" href="http://www.miami.com/tag/justin-bieber#navlink=storytag_margin" rel="tag">justin bieber</a></li><li><a class="tag" href="http://www.miami.com/tag/luis-fonsi#navlink=storytag_margin" rel="tag">luis fonsi</a></li><li><a class="tag" href="http://www.miami.com/tag/lil-wayne#navlink=storytag_margin" rel="tag">lil wayne</a></li></ul>
	</div>
</div>
	
	

            </section>

        </div>

        <!-- Read more stories -->
	<section class="more-stories">
		<div id="ajax-posts" class="story-grid">
						<a class="story-unit " href="http://www.miami.com/miami-restaurants/antico-pizza-napoletana-opens-in-south-beach-161255/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/2017/05/Antico-Pizza_Pizza-Metro_Photo-by-Olivia-Feldman-with-TheSoFlaSage.com_-e1495057893939-300x118.jpg" srcset="http://www.miami.com/wp-content/uploads/2017/05/Antico-Pizza_Pizza-Metro_Photo-by-Olivia-Feldman-with-TheSoFlaSage.com_-e1495057893939-300x118.jpg 300w, http://www.miami.com/wp-content/uploads/2017/05/Antico-Pizza_Pizza-Metro_Photo-by-Olivia-Feldman-with-TheSoFlaSage.com_-e1495057893939-768x301.jpg 768w, http://www.miami.com/wp-content/uploads/2017/05/Antico-Pizza_Pizza-Metro_Photo-by-Olivia-Feldman-with-TheSoFlaSage.com_-e1495057893939.jpg 873w">
								</div>
					<div>
						 
						<strong>
							There is a pizza in Miami that is three feet long and one foot wide. And it comes with beer.						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/things-to-do-in-miami/hialeahnow-series-to-end-with-barbecue-party-in-the-leah-161275/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/2016/06/HialeahMurals-300x225.jpg" srcset="http://www.miami.com/wp-content/uploads/2016/06/HialeahMurals-300x225.jpg 300w, http://www.miami.com/wp-content/uploads/2016/06/HialeahMurals.jpg 470w">
								</div>
					<div>
						 
						<strong>
							#HIALEAHNOW is ending with breakdancing, barbecue and a bang						</strong>
					</div>
				</a>

							   <!-- TODO: Finalize the newsletter or feedback -->
  <div class="website-feedback">
  <h2>Thanks for checking out our new site! We’ve changed a ton of stuff, and we’d love to know what you think.</h2>
  <a class="btn btn-primary" href="mailto:feedback@miami.com?Subject=Feedback%20for%20new%20Miami.com"><span class="text">Email feedback</span></a>
</div>

				<div class="ad-wrapper ad-slot-2"></div>
				<div class="ad-wrapper ad-slot-3"></div>
							<a class="story-unit " href="http://www.miami.com/miami-restaurants/where-to-find-organic-restaurants-in-miami-161199/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/2017/05/moonthaicover-300x199.jpg" srcset="http://www.miami.com/wp-content/uploads/2017/05/moonthaicover-300x199.jpg 300w, http://www.miami.com/wp-content/uploads/2017/05/moonthaicover-768x510.jpg 768w, http://www.miami.com/wp-content/uploads/2017/05/moonthaicover-1024x680.jpg 1024w, http://www.miami.com/wp-content/uploads/2017/05/moonthaicover-1200x797.jpg 1200w">
								</div>
					<div>
						<img src="http://www.miami.com/wp-content/uploads/2016/12/badge-pro-tip.png" class="badge-icon" alt="Tourists"/> 
						<strong>
							Who serves up organic food in Miami? We&#8217;ll tell you because you asked nicely.						</strong>
					</div>
				</a>

			<a class="story-unit" href="http://www.miami.com/things-to-do-in-miami/comedy-shows-stand-up-improv-and-open-mics-in-miami-20811/#storylink=list">
               <div class="featured-image" >
               <img class="featured-image" id="nativo-content" src="http://www.miami.com/wp-content/uploads/2016/06/11403478_10153435852818200_8170596087408205389_n.jpg">
               </div>
			   <span class="miami-guide-label">Miami Guide</span>
               <div><strong>Comedy shows, stand up, improv and open mics in Miami</strong></div></a>				  <!--<a class="story-unit" href="#">
                            <img class="featured-image" id="nativo-content" src="" alt="" />
                            <div>
                                <strong></strong>
                                <span class="sponsor-label">Miami.com</span>
                            </div>
                        </a>-->
						<div class="ad-wrapper ad-slot-4"></div>
                        <div class="ad-wrapper ad-slot-5"></div>

                        <div class="follow-us">
  <h2>Let's make this friendship official.</h2>
	 <ul class="follow-us-buttons">
		<li><a class="btn btn-primary" target="_blank" href="https://www.facebook.com/Miamicom"><span class="fa fa-facebook"></span> Facebook</a></li>
		<li><a class="btn btn-primary" target="_blank" href="https://twitter.com/Miamicom"><span class="fa fa-twitter"></span> Twitter</a></li>
		<li><a class="btn btn-primary"  target="_blank" href="https://www.instagram.com/miamigrams/"><span class="fa fa-instagram"></span> Instagram</a></li>
	    <li><a class="btn btn-primary"  target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost"></span> Snapchat
		</a></li>
	</ul>
</div>								<a class="story-unit " href="http://www.miami.com/things-to-do-in-miami/compas-fest-2017-party-guide-161159/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/2017/05/201-Haiti-Compasfest051715-e1494877915678-300x160.jpg" srcset="http://www.miami.com/wp-content/uploads/2017/05/201-Haiti-Compasfest051715-e1494877915678-300x160.jpg 300w, http://www.miami.com/wp-content/uploads/2017/05/201-Haiti-Compasfest051715-e1494877915678-768x409.jpg 768w, http://www.miami.com/wp-content/uploads/2017/05/201-Haiti-Compasfest051715-e1494877915678-1024x545.jpg 1024w, http://www.miami.com/wp-content/uploads/2017/05/201-Haiti-Compasfest051715-e1494877915678-1200x639.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							Miami&#8217;s definitive guide to Haitian Compas Fest						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/miami-nightlife/where-to-celebrate-american-craft-beer-week-in-miami-161073/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/2016/07/beer-300x200.jpg" srcset="http://www.miami.com/wp-content/uploads/2016/07/beer-300x200.jpg 300w, http://www.miami.com/wp-content/uploads/2016/07/beer.jpg 470w">
								</div>
					<div>
						 
						<strong>
							Chug these new brews debuting during American Craft Beer Week						</strong>
					</div>
				</a>

							<div class="ad-wrapper ad-slot-6"></div>
				<div class="ad-wrapper ad-slot-7"></div>
							<a class="story-unit " href="http://www.miami.com/miami-restaurants/lobster-bar-sea-grille-opens-in-south-beach-161023/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/2017/05/Lobster-Bar-Sea-Grille-Main-Dining-Room-300x225.jpg" srcset="http://www.miami.com/wp-content/uploads/2017/05/Lobster-Bar-Sea-Grille-Main-Dining-Room-300x225.jpg 300w, http://www.miami.com/wp-content/uploads/2017/05/Lobster-Bar-Sea-Grille-Main-Dining-Room-768x576.jpg 768w, http://www.miami.com/wp-content/uploads/2017/05/Lobster-Bar-Sea-Grille-Main-Dining-Room.jpg 800w">
								</div>
					<div>
						 
						<strong>
							Even the lobsters can&#8217;t complain about South Beach&#8217;s Lobster Bar Sea Grille						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/miami-nightlife/sls-brickell-opens-new-lounge-saam-160950/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/2017/05/SLS-BK-SAAM-photo-credit-sbe-300x200.jpg" srcset="http://www.miami.com/wp-content/uploads/2017/05/SLS-BK-SAAM-photo-credit-sbe-300x200.jpg 300w, http://www.miami.com/wp-content/uploads/2017/05/SLS-BK-SAAM-photo-credit-sbe-768x513.jpg 768w, http://www.miami.com/wp-content/uploads/2017/05/SLS-BK-SAAM-photo-credit-sbe-1024x684.jpg 1024w, http://www.miami.com/wp-content/uploads/2017/05/SLS-BK-SAAM-photo-credit-sbe-1200x801.jpg 1200w">
								</div>
					<div>
						<img src="http://www.miami.com/wp-content/uploads/2016/12/badge-super-new.png" class="badge-icon" alt="Tourists"/> 
						<strong>
							Start your night or finish it off at this new lounge at the SLS Brickell						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/things-to-do-in-miami/brickell-city-center-welcomes-many-market-firsts-160967/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/2017/05/BrickellCityCenter1-300x200.jpg" srcset="http://www.miami.com/wp-content/uploads/2017/05/BrickellCityCenter1-300x200.jpg 300w, http://www.miami.com/wp-content/uploads/2017/05/BrickellCityCenter1-768x512.jpg 768w, http://www.miami.com/wp-content/uploads/2017/05/BrickellCityCenter1-1024x683.jpg 1024w, http://www.miami.com/wp-content/uploads/2017/05/BrickellCityCenter1-1200x800.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							New openings are happening every day at Brickell City Centre						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/miami-restaurants/scott-conants-scarpetta-has-pop-up-bar-called-sorso-160699/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/2017/05/Sorso_Infused-Sodas-1-e1494447621667-300x170.jpg" srcset="http://www.miami.com/wp-content/uploads/2017/05/Sorso_Infused-Sodas-1-e1494447621667-300x170.jpg 300w, http://www.miami.com/wp-content/uploads/2017/05/Sorso_Infused-Sodas-1-e1494447621667-768x434.jpg 768w, http://www.miami.com/wp-content/uploads/2017/05/Sorso_Infused-Sodas-1-e1494447621667-1024x579.jpg 1024w, http://www.miami.com/wp-content/uploads/2017/05/Sorso_Infused-Sodas-1-e1494447621667-1200x679.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							Get your drink on at this new pop-up cocktail lab while it lasts						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/things-to-do-in-miami/luxury-movie-theaters-in-miami-160723/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/2017/05/cinepolis-300x204.jpg" srcset="http://www.miami.com/wp-content/uploads/2017/05/cinepolis-300x204.jpg 300w, http://www.miami.com/wp-content/uploads/2017/05/cinepolis.jpg 700w">
								</div>
					<div>
						 
						<strong>
							Miami-Dade has a bunch of luxury movie theaters all of a sudden. We have details.						</strong>
					</div>
				</a>

							<a class="story-unit " href="http://www.miami.com/things-to-do-in-miami/top-things-to-see-at-the-new-frost-science-museum-160320/#storylink=bottom_grid">
				<div class="featured-image">
									<img src="http://www.miami.com/wp-content/uploads/2017/05/FROSTMUSEUM_OPENINGfepf-e1494265919196-300x169.jpg" srcset="http://www.miami.com/wp-content/uploads/2017/05/FROSTMUSEUM_OPENINGfepf-e1494265919196-300x169.jpg 300w, http://www.miami.com/wp-content/uploads/2017/05/FROSTMUSEUM_OPENINGfepf-e1494265919196-768x432.jpg 768w, http://www.miami.com/wp-content/uploads/2017/05/FROSTMUSEUM_OPENINGfepf-e1494265919196-1024x576.jpg 1024w, http://www.miami.com/wp-content/uploads/2017/05/FROSTMUSEUM_OPENINGfepf-e1494265919196-1200x675.jpg 1200w">
								</div>
					<div>
						 
						<strong>
							Top things to do at the new Frost Science Museum						</strong>
					</div>
				</a>

							<div class="load-more">
					<button id="more_posts" data-search="" data-type="post" data-numposts="6" data-offset="11" data-track="#storylink=bottom_grid" data-postid="161461"  class="btn btn-default">Load more</button>
			  </div>
		  </div>

	</section>
	<!-- End Read more stories --></main>

<footer class="main-footer">
  <nav class="hamburger-menu">
    <ul class="badge-links">
	<li><a href="http://www.miami.com/badge/funny-lists-so-miami/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/2016/12/logos-badge-somiami-150x150.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/hot-topics-en-fuego/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/2016/12/logos-badge-enfuego-150x150.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/local-venues-classic-miami-gem/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/2016/12/badge-miami-gem.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/insider-advice-pro-tip/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/2016/12/badge-pro-tip.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/secrets/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/2016/12/badge-shhh.png" class="badge-icon"/></a></li><li><a href="http://www.miami.com/badge/brand-new/#navlink=hamburger"><img src="http://www.miami.com/wp-content/uploads/2016/12/badge-super-new.png" class="badge-icon"/></a></li>  </ul>


<ul class="nav-menu-links"><ul class="nav-menu-links"></ul><li><a target=""  href="http://www.miami.com/category/things-to-do-in-miami/#navlink=hamburger">Things To Do</a></li><li><a target=""  href="http://www.miami.com/category/miami-restaurants/#navlink=hamburger">Food</a></li><li><a target=""  href="http://www.miami.com/category/miami-nightlife/#navlink=hamburger">Club + Bars</a></li><li><a target=""  href="http://www.miami.com/category/miami-hotels-motels/#navlink=hamburger">Where to Stay</a></li><li><a target=""  href="http://www.miami.com/category/miami-news/#navlink=hamburger">News</a></li><li><a target=""  href="http://www.miami.com/category/funny-stories/#navlink=hamburger">LOL</a></li><li><a target=""  href="http://www.miami.com/category/en-espanol/#navlink=hamburger">En Español</a></li><ul class="nav-menu-links"></ul><li><a target="_blank" href="http://events.miami.com/today.aspx?date=05/17/2017">Today</a></li><li><a target="_blank"  href="http://events.miami.com">Events Calendar</a></li><li><a target=""  href="http://www.miami.com/editors-picks/#navlink=hamburger">Editor's Picks</a></li><ul class="nav-menu-links"></ul><li><a target=""  href="http://www.miami.com/where/brickell-miami/#navlink=hamburger">Brickell</a></li><li><a target=""  href="http://www.miami.com/where/coconut-grove-miami/#navlink=hamburger">Coconut Grove</a></li><li><a target=""  href="http://www.miami.com/where/coral-gables-miami/#navlink=hamburger">Coral Gables</a></li><li><a target=""  href="http://www.miami.com/where/downtown-miami/#navlink=hamburger">Downtown</a></li><li><a target=""  href="http://www.miami.com/where/greater-miami/#navlink=hamburger">Greater Miami</a></li><li><a target=""  href="http://www.miami.com/where/wynwood-miami/#navlink=hamburger">Wynwood</a></li><li><a target=""  href="http://www.miami.com/where/south-beach-miami/#navlink=hamburger">South Beach</a></li></ul>
</nav>

  <div>
       					<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353"><a target="_blank" href="http://www.miamiherald.com/site-services/copyright">Copyright</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-354"><a target="_blank" href="http://www.miamiherald.com/site-services/commenting-policy">Commenting Policy</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355"><a target="_blank" href="http://www.miamiherald.com/site-services/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356"><a target="_blank" href="http://www.miamiherald.com/site-services/terms-of-service">Terms of Service</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357"><a href="mailto:miamifeedback@miamiherald.com">Contact Us</a></li>
</ul></div>   </div>
<div class="ad-slot out-of-page" id="div-gpt-ad-753541834551764392-9">
    <script type="text/javascript">
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-753541834551764392-9');
        });
    </script>
</div>
<!-- Beginning floorboard -->
<div id="floorboard">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<!--<div id="floorTagWrapper">-->
<!-- Beginning Async AdSlot 8 for Ad unit MIA.site_miami/Entertainment/Dining/Restaurants  ### size: [[285,70]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[8]]) -->
<div id='div-gpt-ad-753541834551764392-8' class="floorboard-menupopup">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-753541834551764392-8'); });
	</script>
</div>
<!-- End AdSlot 8 -->
</div> <!-- floorWrapper -->
</div> <!-- floorboard_outer -->
</div>
</div> <!-- floorboard -->
<!-- end floorboard -->

</footer>

<script src="http://www.miami.com/wp-content/themes/miami/js/main.js?ver=7"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var ajax_posts = {"ajaxurl":"http:\/\/www.miami.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.miami.com/wp-content/themes/miami/js/ajax_more.js?ver=1495076832'></script>
<script type='text/javascript' src='http://www.miami.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=122752051098196&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
<div class="overlays">

<div class="search-overlay modal fade" id="search-overlay" tabindex="-1" role="dialog" aria-labelledby="search-overlay-title">
  <div class="modal-dialog" role="document">
    <section class="modal-content">
      <div class="modal-body">
		<div class="h1div"  id="search-overlay-title">Let's find what you're looking for</div>

	  <form role="search" method="get" action="http://www.miami.com/">
		<input type="search" class="form-control" placeholder="search venue, events, neighborhoods..." value="" name="s" title="search venue, events, neighborhoods..." />

		<button type="submit" class="btn btn-success">Let's go!</button>
	</form>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
      </div>
    </section>
  </div>
</div>


<div class="newsletter-overlay modal fade" id="newsletter-overlay" tabindex="-1" role="dialog" aria-labelledby="newsletter-overlay-title">
  <div class="modal-dialog" role="document">
    <section class="modal-content">
      <div class="modal-body">	 	  
			<iframe class="newsletter-signup-iframe" src="http://www.miami.com/wp-content/themes/miami/newsletter/newsletter.php" name="newsletter-signup-iframe-overlay" sandbox="allow-same-origin allow-popups allow-scripts allow-forms allow-top-navigation">
				Please visit our <a href="http://www.miami.com/wp-content/themes/miami/newsletter/newsletter.php">newsletter sign-up page</a>.
			</iframe>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
      </div>
    </section>
  </div>
</div>


 <div class="follow-us-overlay modal fade" id="follow-us-overlay" tabindex="-1" role="dialog" aria-labelledby="follow-us-overlay-title">
  <div class="modal-dialog" role="document">
    <section class="modal-content">
      <div class="modal-body">
			  <div class="h1div" >Time to go public with this Friendship</div>

			  <ul class="follow-us-buttons">
			  <li><a class="btn btn-success" href="https://www.facebook.com/Miamicom" target="_blank"><span class="fa fa-facebook"></span> Facebook</a></li>
			  <li><a class="btn btn-success" href="https://twitter.com/Miamicom" target="_blank"><span class="fa fa-twitter"></span> Twitter</a></li>
			  <li><a class="btn btn-success" href="https://www.instagram.com/miamigrams/" target="_blank"><span class="fa fa-instagram"></span> Instagram</a></li>
			  <li><a class="btn btn-success" target="_blank" href="https://www.snapchat.com/add/miami.comsnaps"><span class="fa fa-snapchat-ghost">
			 </span> Snapchat</a></li>
			</ul>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
      </div>
    </section>
  </div>
</div>


<div class="share-overlay modal fade" id="share-overlay" tabindex="-1" role="dialog" aria-labelledby="share-overlay-title">
  <div class="modal-dialog" role="document">
    <section class="modal-content">
      <div class="modal-body">
			  <div class="h1div" >Share this instead of your Netflix password!</div>
			  <ul class="share-buttons">			
			  <li><a class="btn btn-success fb-share" href="https://facebook.com/sharer/sharer.php?u=http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/" target="_blank"><span class="fa fa-facebook"></span><span class="text"> Facebook</span></a></li>
			  <li><a class="btn btn-success tw-share" href="https://twitter.com/intent/tweet/?text=&amp;url=http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/" target="_blank"><span class="fa fa-twitter"></span><span class="text"> Twitter</span></a></li>
			  <li><a class="btn btn-success pi-share" data-pin-do="buttonPin" data-pin-custom="true" href="https://www.pinterest.com/pin/create/button/?url=http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/&media=&description=Justin Bieber and Luis Fonsi are slaying the charts with &#8216;Despacito&#8217;">
              <span class="fa fa-pinterest-p"></span><span class="text">Pinterest</span></a></li>
			   <li><a class="btn btn-success" href="mailto:?subject=Story&20title&body=http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/"><span class="fa fa-envelope"></span><span class="text"> Email</span></a></li>
			</ul>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-primary" data-dismiss="modal">Cancel</button>
      </div>
    </section>
  </div>
</div> 


      <!-- Facebook comments overlay -->
 <div class="comments-overlay modal fade" id="comment-overlay" tabindex="-1" role="dialog" aria-labelledby="comments-overlay-title">
  <div class="modal-dialog" role="document">
    <section class="modal-content">
      <div class="modal-body">

		  <div class="h1div"  id="comments-overlay-title">Remember, if you don't have anything nice to say...</div>
		  <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
		  <div class="fb-comments" data-href="http://www.miami.com/miami-news/justin-bieber-killing-it-with-despacito-161461/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
			  </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-primary" data-dismiss="modal">Done</button>
      </div>
    </section>
  </div>
</div>


</div>

<script type="text/javascript" src="http://www.miamiherald.com/static/js/jquery-1.10.2.min.js?sVer=1.0.92-6b13ae8"></script>
<script  type="text/javascript" src="http://media.miamiherald.com/static/scripts/sectionfront-min.js"></script>
<script type="text/javascript" src="http://www.miamiherald.com/static/js/mi-wf-site-1.0.92-6b13ae8-min.js"></script>
<script type="text/javascript" src=http://www.miami.com/wp-content/themes/miami/js/floorboard.js ></script>
<link href=http://www.miami.com/wp-content/themes/miami/css/floorboard.css rel="stylesheet">
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>

 <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b1909e5b4c","applicationID":"34114144","transactionName":"blZSNRFWWxIAVUQKDVcccQIXXloPTkVZDQVVVg==","queueTime":0,"applicationTime":896,"atts":"QhFRQ1lMSBw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
